<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta property="fb:app_id" content="1440309772847598" />
                        				
        <meta name="title" content="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5% :: Diena.lv" />
<meta name="description" content="Ceļu satiksmes drošības direkcija (CSDD) šogad pirmajā pusgadā strādāja ar 19,24 miljonu eiro apgrozījumu, kas ir par 9,5% vairāk nekā pērn attiecīgajā periodā, savukārt direkcijas peļņa pieauga 4,2 reizes - līdz 1,868 miljoniem eiro, liecina kompānijas publiskotā informācija. 
    Tostarp" />
<meta name="keywords" content="csdd;" />
<meta name="news_keywords" content="csdd," />
<meta property="og:title" content="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diena.lv/latvija/zinas/csdd-pelna-pirmaja-pusgada-sasniedz-1-868-miljonus-eiro-apgrozijums-pieaug-par-9-5-proc-14155217" />
<meta property="og:site_name" content="Diena.lv" />
<meta property="og:description" content="Ceļu satiksmes drošības direkcija (CSDD) šogad pirmajā pusgadā strādāja ar 19,24 miljonu eiro apgrozījumu, kas ir par 9,5% vairāk nekā pērn attiecīgajā periodā, savukārt direkcijas peļņa pieauga 4,2 reizes - līdz 1,868 miljoniem eiro, liecina kompānijas publiskotā informācija. 
    Tostarp" />
<meta property="og:image" content="http://www.diena.lv/uploads/thumbnails/436x327/article/1416/14155217/6735534_ORIGINAL_1474448501.jpg.jpg" />
<meta name="dr:say:title" content="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%" />
<meta name="dr:say:img" content="http://www.diena.lv/uploads/thumbnails/crop_200x200/article/1416/14155217/6735534_ORIGINAL_1474448501.jpg.jpg" />
<meta name="dr:say:category" content="Sabiedrība, Latvija" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%" />
<meta name="twitter:url" content="http://www.diena.lv/14155217" />
<meta name="twitter:description" content="Ceļu satiksmes drošības direkcija (CSDD) šogad pirmajā pusgadā strādāja ar 19,24 miljonu eiro apgrozījumu, kas ir par 9,5% vairāk nekā pērn attiecīgajā periodā, savukārt direkcijas peļņa pieauga 4,2 reizes - līdz 1,868 miljoniem eiro, liecina kompānijas publiskotā informācija. 
    Tostarp" />
<meta name="twitter:domain" content="www.diena.lv" />
<meta name="twitter:image:src" content="http://www.diena.lv/uploads/thumbnails/280x150/article/1416/14155217/6735534_ORIGINAL_1474448501.jpg.jpg" />
<meta name="twitter:creator:id" content="20760232" />
<meta name="twitter:site" content="dienalv" />
<title>CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5% :: Diena.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/style.1474387037.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/colorbox.1406591466.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/social-style.1398774982.css" />
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/cupertino/jquery-ui.1315376805.css" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/ie7.1355136680.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1343394576.css" />
        <script type="text/javascript" src="/js/jquery.1355136695.js"></script>
<script type="text/javascript" src="/js/colorbox.1406591466.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1317642692.js"></script>
<script type="text/javascript" src="/js/jquery-ui-i18n.1355136695.js"></script>
<script type="text/javascript" src="/js/jcarousel/jquery.jcarousel.min.1323163991.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1355136695.js"></script>
<script type="text/javascript" src="/js/jquery.gotop.min.1355136695.js"></script>
<script type="text/javascript" src="/js/mousewheel-3.0.4.pack.1365599771.js"></script>
<script type="text/javascript" src="/js/jquery.jscrollpane.min.1365599771.js"></script>
<script type="text/javascript" src="/js/script.1467239980.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.min.1367942700.js"></script>
<script type="text/javascript" src="/js/tagcloud.jquery.min.1467239980.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1355136695.js"></script><![endif]-->
<!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1343394576.js"></script>
                    <link rel="canonical" href="http://www.diena.lv/latvija/zinas/csdd-pelna-pirmaja-pusgada-sasniedz-1-868-miljonus-eiro-apgrozijums-pieaug-par-9-5-proc-14155217" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.giga_baneris = 226;
	OA_zones.pasreklama_c = 315;
	OA_zones.kvadrats_1 = 227;
	OA_zones.kvadrats_2 = 228;
    OA_zones.kvadrats_3 = 264;
    OA_zones.pirms_sodien_laikraksta = 314;
    OA_zones.pec_sodien_laikraksta = 349;
    OA_zones.after_journal = 307;
    OA_zones.after_journal_2 = 308;
    OA_zones.after_journal_3 = 309;
    OA_zones.after_journal_4 = 650;
    OA_zones.after_journal_5 = 651;
    OA_zones.kvadrats_4 = 288;
    OA_zones.kvadrats_5 = 289;
	OA_zones.centra_baneris = 229;
	OA_zones.zinu_baneris = 230;
	OA_zones.sponsora_baneris = 311;

	OA_zones.city24_special = 317;
    OA_zones.city24_footer = 460;

    OA_zones.after_newest = 310;
    OA_zones.after_newest_2 = 327;

	OA_zones.textads_1 = 233;
	OA_zones.affilate = 247;

	OA_zones.kulturas_diena_zinu_saraksta = 299;

    OA_zones.horoskopu_sadala = 323;

    OA_zones.dinamo = 325;
    OA_zones.vefriga = 345;

    OA_zones.super_expand_1 = 282;
    OA_zones.super_expand_2 = 283;

    OA_zones.hugo_sponsored = 343;

    OA_zones.izbraucosais_kreisa_puse = 331;

    OA_zones.specsadalas_sponsorings = 332;
    OA_zones.specsadalas_sponsorings2 = 342;

    OA_zones.sakumlapa_starp_foto_un_hugo_kastem = 346;

    OA_zones.pec_abone_diena = 379;
    OA_zones.latvijas_pilsetas = 383;
    OA_zones.laika_zinas = 410;
    OA_zones.kd_literatura = 514;
    OA_zones.sani_bez_gigas = 542;
    OA_zones.rakstos_video = 574;
    OA_zones.index_video = 616;

    OA_zones.teksta_zona_karjera = 604;
    OA_zones.teksta_zona_karjera2 = 609;
    OA_zones.teksta_zona_karjera3 = 610;
    OA_zones.teksta_zona_karjera4 = 613;
    OA_zones.teksta_zona_karjera5 = 649;
    
    OA_zones.teksta_zona_pazinojumi = 605;
    OA_zones.teksta_zona_pazinojumi2 = 611;
    OA_zones.teksta_zona_pazinojumi3 = 612;
    OA_zones.teksta_zona_pazinojumi4 = 647;
    OA_zones.teksta_zona_pazinojumi5 = 648;
    
    OA_zones.rakstu_logo_1 = 624;
    OA_zones.rakstu_logo_2 = 625;
    OA_zones.rakstu_logo_3 = 626;
    OA_zones.rakstu_logo_4 = 627;
    OA_zones.rakstu_logo_5 = 628;
    OA_zones.rakstu_logo_6 = 629;
    OA_zones.rakstu_logo_7 = 630;
    OA_zones.rakstu_logo_8 = 631;
    OA_zones.rakstu_logo_9 = 632;
    OA_zones.rakstu_logo_10 = 633;

    OA_zones.hokejs = 652;
    OA_zones.spec_zem_pazinojumi = 683;
    OA_zones.c_adnet_1 = 694;
    OA_zones.c_adnet_2 = 695;
    OA_zones.adnet_in_article = 696;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'8994534fa21c55b2c',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
        <body class="front">                                                

<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / Zinas / Latvija -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'd2LlnYMUkbI7UV2nDcrW_sbgHZIYHAcXSP1usnz.8.r.C7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=224&layerstyle=simple&closetext=Uz%20Diena.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="outer-left"></div>
            <div id="wrapper">

                                    <div id="top-bar">
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul> 
    <div class="clear"></div>
</div>                
                                    	
<!--/* Giga baneris */-->
<script type="text/javascript">
	OA_show('giga_baneris');
</script>


<div id="header">
    <header id="main">
        <a href="/" id="logo">
                                                <img alt="Diena.lv" src="http://www.diena.lv/images/design/v2/logo.png" />                                    </a>
        <div class="links">
            <ul>
                <li><a href="http://abone.diena.lv/" rel="external">Abonēšana</a></li>
            </ul>
            <ul>
                <li><a href="/horoskopi">Horoskopi</a></li>
            </ul>
            <ul>
                <li><a href="http://eavize.diena.lv/" rel="external">E-avīze</a></li>
                <li><a href="http://abone.diena.lv/ddk/" rel="external">Drauga karte</a></li>
            </ul>
            <ul>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <!--<a href="http://id.diena.lv/return/http%253A%252F%252Fwww.diena.lv%252F" id="login" rel="external nofollow">Ienākt ar Diena ID</a>-->
        </div>
        <div class="widgets">
            <div class="widget date">
                <h3>Trešdiena</h3>
<p> 21. septembris</p>
            </div>
            <div class="widget nameday">
                <h3>Vārda diena</h3>
                <p>
                    Modris, Matīss, Mariss                </p>
            </div>
                        <div class="widget weather">
                <a href="/laika-zinas">
    <span class="weather-icon">
                <img alt="Neliels mākoņu daudzums" title="Neliels mākoņu daudzums" style="width:50px;height:50px;" src="http://www.diena.lv/images/design/weather/v2/small/d/mm1.png" />    </span>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <p>+16&deg;C, Z/ZA vējš, 4.1 m/s</p>
    </div>
</a>

            </div>
            <div class="widget search">
                <form action="http://www.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="http://www.facebook.com/dienalv" rel="external nofollow"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dienalv" rel="external nofollow"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/diena" rel="external nofollow"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                
            <li class=" active">
                <a href="http://www.diena.lv/latvija" ><span>Latvijā</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/pasaule" ><span>Pasaulē</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/sports" ><span>Sports</span></a>
            </li>
            <li class=" kd-menu-item">
                <a href="http://www.diena.lv/kd" ><span>KDiena</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/diena-tv" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.db.lv/?utm_source=diena.lv&utm_medium=menu&utm_campaign=diena.lv" rel="external"><span>Ekonomika</span></a>
            </li>
            <li class="last">
                <a href="http://www.diena.lv/uznemeja-diena" ><span>Uzņēmēja diena</span></a>
            </li>
<li><a href="/dienas-zurnali/sestdiena">SestDiena</a></li>
<li><a href="/visas-zinas">Visas ziņas</a></li>
    <script type="text/javascript">
        if(Math.floor(Math.random() * 2) == 0){
            document.write('<li><a href="/sene">Dienas Sēne</a></li>');
        }
        else{
            document.write('<li><a href="/dienas-projekti/latvijas-lepnums">Latvijas Lepnums</a></li>');
        }
    </script>
<li class="dropdown close">
    <a class="dropdown-toggle" href="#">Dienas projekti<span class="caret"></span></a>
    <ul class="menu-dropdown">
        <!--
        <li class="tedx-btn">
                <a href="http://www.diena.lv/tedxriga"><img src="http://www.diena.lv/images/design/v2/tedx-button.png" alt="TEDx Riga"></a>
        </li>
        !-->
                                <li class="">
            <a href="http://iedvesmas.diena.lv" rel="external"><span>Iedvesma</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/kas-notiek" rel="external"><span>Kas notiek?</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/dienas-projekti/latvijas-lepnums" ><span>Latvijas lepnums</span></a>
        </li>
                                <li class="">
            <a href="/dgb2015" rel="external"><span>Dienas Gada balva kultūrā</span></a>
        </li>
                                <li class=" hidden">
            <a href="http://www.diena.lv/dienas-projekti/sene" ><span>Sēne</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/sirdsmasina" rel="external"><span>Sirdsmāsiņa</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/tehnologijas" rel="external"><span>Tehnoloģijas</span></a>
        </li>
                                <li class="">
            <a href="http://draugukino.diena.lv/" rel="external"><span>Dienas draugu kino</span></a>
        </li>
                                <li class="">
            <a href="/sene" rel="external"><span>Sēne</span></a>
        </li>
                        <li><a href="/dienas-starts">Dienas Starts</a></li>
        <li>
            <a href="/atslegvards/vides-diena">Vides Diena</a>
        </li>
        <li>
<!--            <a href="--><!--">Uzņēmēja Diena</a>-->
            <a href="/dabas-diena">Dabas Diena</a>
        </li>
<!--        <li class="tedx-btn">-->
<!--            <a href="--><!--"><img src="/images/design/v2/dienaEiropa_menu.png" alt="DienaEiropā"></a>-->
<!--        </li>-->
    </ul>
</li>
            </ul>
        </nav>
    </header>
                                <nav class="submenu"><ul>
                                        <li class="active">
                <a href="/latvija/zinas">Ziņas</a>
            </li>
                                            <li class="">
                <a href="/latvija/politika">Politika</a>
            </li>
                                            <li class="">
                <a href="/latvija/riga">Rīgā</a>
            </li>
                                            <li class=" novados">
                <a href="/latvija/novados">Novados</a>
            </li>
                                            <li class="">
                <a href="/latvija/viedokli">Viedokļi</a>
            </li>
                                            <li class="">
                <a href="/latvija/kriminalzinas">Kriminālziņas</a>
            </li>
                                            <li class="">
                <a href="/latvija/12-saeimas-velesanas">12. Saeimas vēlēšanas</a>
            </li>
                    
        
    </ul></nav>
            </div>
                
                <div id="huge-banner">
                                                            <!-- Zone 266 -->
                        <script type="text/javascript">
                            OA_show('giga_980x');
                        </script>
                        
                        
                    <!-- Zone 266 END -->
                                    </div>

				
                
                

















<div id="container" class="sabiedriba">
    <section id="content">
        <article id="open-article">
    <!-- /* Sponsora baneris */-->
    <script type="text/javascript">
        OA_show('sponsora_baneris');
    </script>

    
    
            <section class="article-photo gallery">
    <figure id="gallery">
                <img style="width:705px;height:457px" alt="" src="/uploads/thumbnails/705x457/article/1416/14155217/6735534_ORIGINAL_1474448501.jpg.jpg" />        
                
                <figcaption>
                                    <p></p>
                                                                        <small class="image-meta">Foto: LETA</small>
                                                                    </figcaption>
    </figure>
</section>



        <div class="block wide">

    <aside>
    
        <section class="block">
                        <header>
                <h3>Lasītākās ziņas</h3>
            </header>
                            <article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113">
                            <img style="width:90px;height:65px" alt="KNAB pieprasīs informāciju par Vējoņa fotosesiju; Amerika dalība fotosesijās neesot pārkāpums" src="/uploads/thumbnails/90x65/article/1416/14155113/6734574_ORIGINAL_1474382043.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113" class="namelink">KNAB pieprasīs informāciju par Vējoņa fotosesiju; Amerika dalība fotosesijās neesot pārkāpums</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113?cp=1#comments" class="comments">45</a>
    
                                </h3>
</article>
                </article>
                <article>
<article class=" video">
                                                            <figure>
                        <a href="/diena-tv/sports/video-britu-bralu-triatlonistu-finiss-aizkustina-pasauli-14155099">
                            <img style="width:90px;height:65px" alt="VIDEO: Britu brāļu triatlonistu finišs aizkustina pasauli" src="/uploads/thumbnails/90x65/article/1416/14155099/6734430_ORIGINAL_1474377279.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/diena-tv/sports/video-britu-bralu-triatlonistu-finiss-aizkustina-pasauli-14155099" class="namelink">VIDEO: Britu brāļu triatlonistu finišs aizkustina pasauli</a>

        
            <span class="video">&nbsp;</span>


<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
                <article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176">
                            <img style="width:90px;height:65px" alt="Valsts tēls vai zīmola reklāma" src="/uploads/thumbnails/90x65/article/1416/14155176/6735246_ORIGINAL_1474431086.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176" class="namelink">Valsts tēls vai zīmola reklāma</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176?cp=1#comments" class="comments">66</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
        </section>
        <section class="block">
            <header>
        <h3>Saistītie raksti</h3>
    </header>
    <section class="articles">
        <ul class="short-titles">
            <li>

                
    
    
            <a href="/latvija/zinas/par-35-695-eiro-uzlabota-csdd-majaslapa-14153254" class="namelink">Par 35 695 eiro uzlabota CSDD mājaslapa</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/par-35-695-eiro-uzlabota-csdd-majaslapa-14153254?cp=1#comments" class="comments">1</a>
    
                    </li>
            <li>

                
    
    
            <a href="/latvija/zinas/csdd-aicina-vecakus-ar-berniem-parrunat-satiksmes-drosibas-pamatprincipus-14152894" class="namelink">CSDD aicina vecākus ar bērniem pārrunāt satiksmes drošības pamatprincipus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/latvija/zinas/csdd-auto-aizmugures-sedekli-piespradzejas-vien-katrs-tresais-14152624" class="namelink">CSDD: Auto aizmugures sēdeklī piesprādzējas vien katrs trešais</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/csdd-auto-aizmugures-sedekli-piespradzejas-vien-katrs-tresais-14152624?cp=1#comments" class="comments">4</a>
    
                    </li>
            <li>

                
    
    
            <a href="/latvija/zinas/vac-parakstus-par-auto-tehniskas-apskates-uzlimju-atcelsanu-14152609" class="namelink">Vāc parakstus par auto tehniskās apskates uzlīmju atcelšanu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/vac-parakstus-par-auto-tehniskas-apskates-uzlimju-atcelsanu-14152609?cp=1#comments" class="comments">35</a>
    
                    </li>
            <li>

                
    
    
            <a href="/latvija/zinas/augusta-beigas-saks-darboties-pirmie-otraja-karta-iegadatie-stacionarie-fotoradari-14151689" class="namelink">Augusta beigās sāks darboties pirmie otrajā kārtā iegādātie stacionārie fotoradari</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/augusta-beigas-saks-darboties-pirmie-otraja-karta-iegadatie-stacionarie-fotoradari-14151689?cp=1#comments" class="comments">4</a>
    
                    </li>
            <li>

                
    
    
            <a href="/latvija/zinas/valsts-kapitalsabiedribas-pauz-velmi-neiemaksat-pelnu-valsts-kase-14151174" class="namelink">Valsts kapitālsabiedrības pauž vēlmi neiemaksāt peļņu Valsts kasē</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/valsts-kapitalsabiedribas-pauz-velmi-neiemaksat-pelnu-valsts-kase-14151174?cp=1#comments" class="comments">22</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                    </li>
            <li>

                
    
    
            <a href="/latvija/viedokli/melniks-bet-dzive-viss-ir-savadak-14150954" class="namelink">Meļņiks: Bet dzīvē viss ir savādāk...</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/melniks-bet-dzive-viss-ir-savadak-14150954?cp=1#comments" class="comments">5</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                    </li>
        </ul>
    </section>

    </section>
    <div class="banner">
        
<!--/* Kvadrāts rakstā 250x250 */-->
<script type="text/javascript">
	OA_show('zinu_baneris');
</script>
        
<!--/* Rakstos - video */-->
<script type="text/javascript">
	OA_show('rakstos_video');
</script>
    </div>
    
        <section class="block">
                            <article>
<article>
                                                            <figure>
                        <a href="/latvija/viedokli/zanders-postmodernais-latvijas-prezidents-14155174">
                            <img style="width:90px;height:65px" alt="Zanders: Postmodernais Latvijas prezidents" src="/uploads/thumbnails/90x65/article/1416/14155174/6735201_ORIGINAL_1474425382.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/viedokli/zanders-postmodernais-latvijas-prezidents-14155174" class="namelink">Zanders: Postmodernais Latvijas prezidents</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/zanders-postmodernais-latvijas-prezidents-14155174?cp=1#comments" class="comments">24</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
                <article>
<article>
                                                            <figure>
                        <a href="/uznemeja-diena/nakotnes-tv-mudina-pargriezt-vadu-14155111">
                            <img style="width:90px;height:65px" alt="Nākotnes TV mudina pārgriezt vadu" src="/uploads/thumbnails/90x65/article/1416/14155111/6734547_ORIGINAL_1474381447.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/uznemeja-diena/nakotnes-tv-mudina-pargriezt-vadu-14155111" class="namelink">Nākotnes TV mudina pārgriezt vadu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/uznemeja-diena/nakotnes-tv-mudina-pargriezt-vadu-14155111?cp=1#comments" class="comments">5</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
        </section>
</aside>
        <section class="content">
            <header>
                <h1>
                    CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%                                    </h1>
                <!-- @TODO Pagaidaam neliekam print ikonu! -->
                <small class="article-meta"><!--<a href="" class="print">Drukāt</a> -->
                       Autors: LETA.

                    2016. gada 21. septembris 12:00</small>

            </header>
            <ul class="new-social" id="soc61615">
    <li class="draugiem">
        <a href="#" onclick="return draugiemSay('CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%', 'http://www.diena.lv/14155217', 'Diena.lv', '');">
            <span class="icon"></span>
        </a>
    </li>
    <li class="facebook">
                <a data-url="http://www.diena.lv/14155217" href="javascript:var%20d=document,f='http://www.facebook.com/share',l='http://www.diena.lv/14155217',e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">
            <span class="icon"></span>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.diena.lv%2F14155217&amp;counturl=http%3A%2F%2Fwww.diena.lv%2F14155217&amp;via=dienalv&amp;text=CSDD+pe%C4%BC%C5%86a+pirmaj%C4%81+pusgad%C4%81+sasniedz+1%2C868+miljonus+eiro%3B+apgroz%C4%ABjums+pieaug+par+9%2C5%25&amp;lang=lv" rel="external nofollow">
            <span class="icon"></span>
        </a>
    </li>
    <li class="plusone">
        <a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.diena.lv/14155217" rel="external nofollow">
            <span class="icon"></span>
            <span>0</span>
        </a>
    </li>
            <li class="email">
            <a href="#share-send">
                <span>Nosūtīt</span>
                <span class="icon"></span>
            </a>
            <div class="hidden" id="share-send">
                <form method="post" action="">
                    <fieldset>
                        <ul>
                            <li>
                                <label for="vards">Mans vārds:</label>
                                <div class="input">
                                    <input type="text" value="" name="vards" id="vards">
                                </div>
                            </li>
                            <li>
                                <label for="pasts">Drauga e-pasts:</label>
                                <div class="input">
                                    <input type="text" value="" name="pasts_draugam" id="pasts">
                                </div>
                            </li>
                            <li>
                                <label for="vestule">Teksts:</label>
                                <div class="input">
                                    <textarea id="vestule" name="vestule" cols="10" rows="5"></textarea>
                                </div>
                            </li>

                        </ul>
                    </fieldset>
                    <footer>
                        <input type="submit" value="Nosūtīt" class="submit">
                    </footer>
                </form>
            </div>
        </li>
                <li class="queue">
            <p class="ballon-hint hidden"><strong>Nepietiek laika izlasīt ziņu līdz galam?</strong><br />Pievieno ziņu LASI VĒLĀK, lai izlasītu to brīvākā brīdī<span>x</span></p>
            <a href="#" data-id="14155217" data-title="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%" data-url="http://www.diena.lv/14155217">
                <span>Pievienot</span>
                <span class="icon"></span>
            </a>
        </li>
    
</ul>
<script type="text/javascript">
    function updateSocial (url, url_full, id) {
        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
            var count = 0;
            if(data.count > 0) {
                count = data.count;
                $('ul.new-social#'+id+' li.twitter a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.twitter span');
        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            var count = 0;
            if(data.count > 0) {
                count = data.count;
                $('ul.new-social#'+id+' li.draugiem a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.draugiem span');
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(url), function(data){
            var count = 0;
            if(data.shares > 0){
                count = data.shares;
                $('ul.new-social#'+id+' li.facebook a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.facebook span');
        });
        $('ul.new-social#'+id+' li.email a').click(function(){
            $('#share-send').toggleClass('hidden');
            return false;
        });
        $('#share-send form').submit(function (){
            $('#share-send form li').removeClass('err');
            if($('#vards').val().length < 3) {
                $('#vards').parent().parent().addClass("err");
            }
            var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
            if(re.test($('#pasts').val()) == false) {
                $('#pasts').parent().parent().addClass("err");
            }
            if($(this).find('li.err').length == 0) {
                $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                $.post(window.location.href, $(this).serialize(), function (){
                    window.location.reload();
                });
            }
            return false;
        });
    }
    
    (function() {
        updateSocial('http://www.diena.lv/14155217', 'http://www.diena.lv/latvija/zinas/csdd-pelna-pirmaja-pusgada-sasniedz-1-868-miljonus-eiro-apgrozijums-pieaug-par-9-5-proc-14155217', 'soc61615');
    }());
</script>


            
            
            <section class="article-content">
            
    <div id="knc_lv"><div> 
    <section class="article-intro"><p>Ceļu satiksmes drošības direkcija (CSDD) šogad pirmajā pusgadā strādāja ar 19,24 miljonu eiro apgrozījumu, kas ir par 9,5% vairāk nekā pērn attiecīgajā periodā, savukārt direkcijas peļņa pieauga 4,2 reizes - līdz 1,868 miljoniem eiro, liecina kompānijas publiskotā informācija.</p></section> 
    <p>Tostarp visvairāk ienākumu CSDD 2016.gada pirmajā pusgadā guva no transportlīdzekļu valsts tehniskās apskates un tehniskās uzraudzības - 10,185 miljonus eiro, kas ir par 12% vairāk nekā 2015.gada 
pirmajā pusgadā.</p> 
    <p>Finanšu pārskata vadības ziņojumā minēts, ka tostarp tehniskajā apskatē veikto pamatpārbaužu skaits šogad pirmajos sešos mēnešos pieauga par 0,4% salīdzinājumā ar 2015.gada attiecīgo periodu un sasniedza 325 605, bet atkārtoto pārbaužu skaits palielinājās par 1,1%, sasniedzot 113 044.</p> 
    <p>No transportlīdzekļu reģistrācijas, reģistrācijas dokumentu un transportlīdzekļu numurzīmju izsniegšanas CSDD šogad pirmajos sešos mēnešos guva ieņēmumus 4,971 miljona eiro 
apmērā, kas ir par 4,6% vairāk nekā gadu iepriekš. Šogad pirmajā pusgadā salīdzinājumā ar pagājušā gada pirmo pusgadu transportlīdzekļu pirmreizējo reģistrāciju skaits samazinājies par 1,3%, bet izsniegto transportlīdzekļu numuru zīmju skaits sarucis par 3,3%, savukārt izsniegto transportlīdzekļu reģistrācijas dokumentu un noņemšanas no uzskaites skaits ir palielinājies - attiecīgi par 8,5% un 2,7%.</p> 
    <p>Tāpat CSDD&nbsp;publiskotie dati liecina, ka no transportlīdzekļu vadītāju kvalifikācijas 
eksāmeniem un vadītāja apliecību noformēšanas CSDD šogad pirmajā pusgadā guva ieņēmumus 2,648 miljonu eiro apmērā, kas ir par 2,9% mazāk nekā pērn attiecīgajā laikā.</p> 
    <p>Tostarp izsniegto vadītāja apliecību skaits 2016.gada pirmajā pusgadā salīdzinājumā ar pagājušā gada pirmo pusgadu ir samazinājies par 21,6%. &quot;Šāds apmēra samazinājums tika prognozēts, un tas saistīts ar to, ka salīdzinājumā ar iepriekšējiem diviem gadiem 2016.gadā derīguma termiņš beidzās ievērojami mazākam 
skaitam vadītāja apliecību,&quot; piebilsts CSDD&nbsp;vadības ziņojumā. Vienlaikus pieņemto teorētisko eksāmenu skaits minētajā laika periodā sarucis par 4,4%, bet pieņemto vadīšanas eksāmenu skaits palielinājies par 6,2%. CSDD&nbsp;izsniegto braukšanas mācību atļauju skaits pirmajā pusgadā samazinājies par 6,7%.</p> 
    <p>Direkcija 2015.gada pirmajā pusgadā strādāja ar 17,576 miljonu eiro apgrozījumu un guva 445 835 eiro peļņu.</p> 
    <p>CSDD ir valsts akciju sabiedrība. Direkcija 
reģistrē transporta līdzekļus Latvijā, izsniedz vadītāju apliecības, veic automašīnu tehnisko apskati un sniedz citus pakalpojumus. CSDD ienākumus gūst no pakalpojumu maksām. Direkcijas kapitāldaļu turētājs ir Satiksmes ministrija.</p> 
     
  </div> 
  <div class="entry_foot"> 
    <ul></ul> 
  </div></div>

            <div class="article-sponsor-logos">
                <script>OA_show('rakstu_logo_1');</script>
                <script>OA_show('rakstu_logo_2');</script>
                <script>OA_show('rakstu_logo_3');</script>
                <script>OA_show('rakstu_logo_4');</script>
                <script>OA_show('rakstu_logo_5');</script>
                <script>OA_show('rakstu_logo_6');</script>
                <script>OA_show('rakstu_logo_7');</script>
                <script>OA_show('rakstu_logo_8');</script>
                <script>OA_show('rakstu_logo_9');</script>
                <script>OA_show('rakstu_logo_10');</script>
            </div>
                
            </section>
        </section>
    </div>
    
    <div class="block wide adclick">
    <script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>    <div class="block wide comment-tree">
        <section class="block" id="comments">
                        <header>
                    <h3>Pievieno komentāru</h3>
                </header>
                




<div class="block comment-form">
    <form method="post" name="comment" action="?cp=1#comments" class="comment-form">
        <fieldset>
            <ul>
                <li>
                    <div class="err">
                                                                                            </div>
                </li>
                <li>
                    <label for="comment-name" style="display: none;">Vārds</label>
                    <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" />                                    </li>
                <li>
                    <label for="comment-text" style="display: none;">Komentārs</label>
                    <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                </li>
            </ul>
        </fieldset>
        <footer>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input type="submit" value="Pievienot" class="submit"/>
        </footer>
    </form>
    </div>


                        </section>
                
<!--/* Centra baneris */-->
<script type="text/javascript">
	OA_show('centra_baneris');
</script>
                <script type="text/javascript">OA_show('city24_special');</script>
    </div>
</article>

                            
                                <div class="block split">
                <section class="content">
                        <section class="block zinas">
        <header>
            <h3>Ziņas</h3>
        </header>
        <section class="articles">
            


    
        
            <div class="box">
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/irklis-cer-uz-politisku-atbalstu-oecd-rekomendaciju-ieviesana-regulatora-darbibas-uzlabosanai-14155226">
                            <img style="width:90px;height:65px" alt="Irklis cer uz politisku atbalstu OECD rekomendāciju ieviešanā regulatora darbības uzlabošanai" src="/uploads/thumbnails/90x65/article/1416/14155226/6735588_ORIGINAL_1474451060.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/irklis-cer-uz-politisku-atbalstu-oecd-rekomendaciju-ieviesana-regulatora-darbibas-uzlabosanai-14155226" class="namelink">Irklis cer uz politisku atbalstu OECD rekomendāciju ieviešanā regulatora darbības uzlabošanai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Sabiedrisko pakalpojumu regulēšanas komisijas (SPRK) padomes priekšsēdētājs Rolands Irklis cer uz politisku atbalstu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/csdd-pelna-pirmaja-pusgada-sasniedz-1-868-miljonus-eiro-apgrozijums-pieaug-par-9-5-proc-14155217">
                            <img style="width:90px;height:65px" alt="CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%" src="/uploads/thumbnails/90x65/article/1416/14155217/6735534_ORIGINAL_1474448501.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/csdd-pelna-pirmaja-pusgada-sasniedz-1-868-miljonus-eiro-apgrozijums-pieaug-par-9-5-proc-14155217" class="namelink">CSDD peļņa pirmajā pusgadā sasniedz 1,868 miljonus eiro; apgrozījums pieaug par 9,5%</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p> 
    Ceļu satiksmes drošības direkcija (CSDD) šogad pirmajā pusgadā strādāja ar 19,24 miljonu eiro apgrozījumu, kas ir...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/riga/pec-iedzivotaju-sudzibam-rigas-buvvalde-apsekojusi-eku-kaivas-iela-50-5-tulitejus-draudus-iemitnieki-14155214">
                            <img style="width:90px;height:65px" alt="Pēc iedzīvotāju sūdzībām Rīgas būvvalde apsekojusi ēku Kaivas ielā 50/5; tūlītējus draudus iemītniekiem nekonstatē" src="/uploads/thumbnails/90x65/article/1416/14155214/6735516_ORIGINAL_1474447744.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/riga/pec-iedzivotaju-sudzibam-rigas-buvvalde-apsekojusi-eku-kaivas-iela-50-5-tulitejus-draudus-iemitnieki-14155214" class="namelink">Pēc iedzīvotāju sūdzībām Rīgas būvvalde apsekojusi ēku Kaivas ielā 50/5; tūlītējus draudus iemītniekiem nekonstatē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Rīgas būvvaldes būvinspektori, apsekojot ēku Mežciemā, Kaivas ielā 50/5, par kuras stāvokli sūdzējušies tās...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/strauji-saruk-arvalstu-tiesas-investicijas-latvija-14155210">
                            <img style="width:90px;height:65px" alt="Strauji sarūk ārvalstu tiešās investīcijas Latvijā" src="/uploads/thumbnails/90x65/article/1416/14155210/6735480_ORIGINAL_1474446848.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/strauji-saruk-arvalstu-tiesas-investicijas-latvija-14155210" class="namelink">Strauji sarūk ārvalstu tiešās investīcijas Latvijā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/strauji-saruk-arvalstu-tiesas-investicijas-latvija-14155210?cp=1#comments" class="comments">6</a>
    
                                </h7>


<div class="intro">
    <p> Šogad pirmajā pusgadā strauji samazinājies ārvalstu tiešo investīciju apmērs Latvijā, šodien Saeimas Ārlietu komisijas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/vejonis-neredz-nepieciesamibu-pec-eiropas-armijas-14155206">
                            <img style="width:90px;height:65px" alt="Vējonis neredz nepieciešamību pēc Eiropas armijas" src="/uploads/thumbnails/90x65/article/1416/14155206/6735435_ORIGINAL_1474443730.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/vejonis-neredz-nepieciesamibu-pec-eiropas-armijas-14155206" class="namelink">Vējonis neredz nepieciešamību pēc Eiropas armijas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/vejonis-neredz-nepieciesamibu-pec-eiropas-armijas-14155206?cp=1#comments" class="comments">14</a>
    
                                </h7>


<div class="intro">
    <p>Valsts prezidents Raimonds Vējonis neuzskata, ka būtu nepieciešams veidot Eiropas armiju, aģentūrai LETA apliecināja...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/asv-protestos-pec-kada-afroamerikana-nosausanas-ievainoti-12-policisti-14155195">
                            <img style="width:90px;height:65px" alt="ASV protestos pēc kāda afroamerikāņa nošaušanas ievainoti 12 policisti" src="/uploads/thumbnails/90x65/article/1416/14155195/6735372_ORIGINAL_1474440423.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/asv-protestos-pec-kada-afroamerikana-nosausanas-ievainoti-12-policisti-14155195" class="namelink">ASV protestos pēc kāda afroamerikāņa nošaušanas ievainoti 12 policisti</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Ziemeļkarolīnā vardarbīgo protestu laikā pēc kāda afroamerikāņa nošaušanas naktī uz trešdienu ievainoti 12 policisti,...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/reemigrejuso-jauniesu-programmu-neturpinas-ta-esot-parak-darga-14155189">
                            <img style="width:90px;height:65px" alt="Reemigrējušo jauniešu programmu neturpinās - tā esot pārāk dārga" src="/uploads/thumbnails/90x65/article/1416/14155189/6735327_ORIGINAL_1474437535.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/reemigrejuso-jauniesu-programmu-neturpinas-ta-esot-parak-darga-14155189" class="namelink">Reemigrējušo jauniešu programmu neturpinās - tā esot pārāk dārga</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/reemigrejuso-jauniesu-programmu-neturpinas-ta-esot-parak-darga-14155189?cp=1#comments" class="comments">6</a>
    
                                </h7>


<div class="intro">
    <p>Reemigrācijas programma, kurā darbs valsts pārvaldē tika piedāvāts jauniešiem, kuri atgriezušies no ārzemēm, netiks...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/latvija-es-programmas-ietvaros-otrdien-ieradusies-gimene-no-sirijas-14155184">
                            <img style="width:90px;height:65px" alt="Latvijā ES programmas ietvaros otrdien ieradusies ģimene no Sīrijas" src="/uploads/thumbnails/90x65/article/1416/14155184/6735300_ORIGINAL_1474435506.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/latvija-es-programmas-ietvaros-otrdien-ieradusies-gimene-no-sirijas-14155184" class="namelink">Latvijā ES programmas ietvaros otrdien ieradusies ģimene no Sīrijas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/latvija-es-programmas-ietvaros-otrdien-ieradusies-gimene-no-sirijas-14155184?cp=1#comments" class="comments">18</a>
    
                                </h7>


<div class="intro">
    <p>Otrdien, 20.septembrī, Eiropas Savienības (ES) pārvietošanas programmas ietvaros uz Latviju no Grieķijas pārceltas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176">
                            <img style="width:90px;height:65px" alt="Valsts tēls vai zīmola reklāma" src="/uploads/thumbnails/90x65/article/1416/14155176/6735246_ORIGINAL_1474431086.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176" class="namelink">Valsts tēls vai zīmola reklāma</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/valsts-tels-vai-zimola-reklama-14155176?cp=1#comments" class="comments">67</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h7>


<div class="intro">
    <p>Viens no pēdējo divu dienu karstākajiem tematiem sociālajos tīklos ir valsts pirmā pāra - Valsts prezidenta Raimonda...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/tresdien-daudzviet-gaidams-neliels-lietus-14155178">
                            <img style="width:90px;height:65px" alt="Trešdien daudzviet gaidāms neliels lietus" src="/uploads/thumbnails/90x65/article/1416/14155178/6735228_ORIGINAL_1474426706.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/tresdien-daudzviet-gaidams-neliels-lietus-14155178" class="namelink">Trešdien daudzviet gaidāms neliels lietus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Trešdien Latvijā daudzviet ir gaidāms neliels lietus, aģentūra LETA uzzināja Latvijas Vides, ģeoloģijas un...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/koreja-aicina-latvijas-uznemejus-intereseties-par-tas-sniegtajam-biznesa-iespejam-14155080">
                            <img style="width:90px;height:65px" alt="Koreja aicina Latvijas uzņēmējus interesēties par tās sniegtajām biznesa iespējām" src="/uploads/thumbnails/90x65/article/1416/14155080/6733615_ORIGINAL_1474372166.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/koreja-aicina-latvijas-uznemejus-intereseties-par-tas-sniegtajam-biznesa-iespejam-14155080" class="namelink">Koreja aicina Latvijas uzņēmējus interesēties par tās sniegtajām biznesa iespējām</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/koreja-aicina-latvijas-uznemejus-intereseties-par-tas-sniegtajam-biznesa-iespejam-14155080?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas vēstnieks Korejā tikšanās laikā ar Korejas Ekonomikas, rūpniecības un tirdzniecības ministrijas pārraudzībā...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/deputati-algu-palielinasana-valsts-parvalde-javerte-konteksta-ar-darba-efektivitati-14155096">
                            <img style="width:90px;height:65px" alt=" Deputāti: Algu palielināšana valsts pārvaldē jāvērtē kontekstā ar darba efektivitāti" src="/uploads/thumbnails/90x65/article/1416/14155096/6734385_ORIGINAL_1474375366.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/deputati-algu-palielinasana-valsts-parvalde-javerte-konteksta-ar-darba-efektivitati-14155096" class="namelink"> Deputāti: Algu palielināšana valsts pārvaldē jāvērtē kontekstā ar darba efektivitāti</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/deputati-algu-palielinasana-valsts-parvalde-javerte-konteksta-ar-darba-efektivitati-14155096?cp=1#comments" class="comments">10</a>
    
                                </h7>


<div class="intro">
    <p>Algu palielināšana valsts pārvaldē jāvērtē kontekstā ar darba efektivitāti un optimizāciju, otrdien pauda vairāki...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/ministre-lidz-gada-beigam-japienem-teju-visi-es-fondu-ieviesanai-nepieciesamie-dokumenti-14155089">
                            <img style="width:90px;height:65px" alt="Ministre: Līdz gada beigām jāpieņem teju visi ES fondu ieviešanai nepieciešamie dokumenti" src="/uploads/thumbnails/90x65/article/1416/14155089/6733930_ORIGINAL_1474373536.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/ministre-lidz-gada-beigam-japienem-teju-visi-es-fondu-ieviesanai-nepieciesamie-dokumenti-14155089" class="namelink">Ministre: Līdz gada beigām jāpieņem teju visi ES fondu ieviešanai nepieciešamie dokumenti</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/ministre-lidz-gada-beigam-japienem-teju-visi-es-fondu-ieviesanai-nepieciesamie-dokumenti-14155089?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Līdz gada beigām jāpieņem teju visi Eiropas Savienības fondu ieviešanai nepieciešamie dokumenti, uzsver finanšu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/izm-skolenu-skaita-dinamika-verojama-migracija-uz-pierigas-regioniem-14155114">
                            <img style="width:90px;height:65px" alt=" IZM: Skolēnu skaita dinamikā vērojama migrācija uz Pierīgas reģioniem" src="/uploads/thumbnails/90x65/article/1416/14155114/6734583_ORIGINAL_1474382192.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/izm-skolenu-skaita-dinamika-verojama-migracija-uz-pierigas-regioniem-14155114" class="namelink"> IZM: Skolēnu skaita dinamikā vērojama migrācija uz Pierīgas reģioniem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Skolēnu skaita dinamikā arvien vērojama migrācija uz Pierīgas reģioniem, secināja Izglītības un zinātnes ministrija...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/latkovskis-neskatoties-uz-beglu-aizbrauksanu-no-latvijas-drosibas-riski-latvijai-saglabajas-14155087">
                            <img style="width:90px;height:65px" alt="Latkovskis: Neskatoties uz bēgļu aizbraukšanu no Latvijas, drošības riski Latvijai saglabājas" src="/uploads/thumbnails/90x65/article/1416/14155087/6733921_ORIGINAL_1474373396.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/latkovskis-neskatoties-uz-beglu-aizbrauksanu-no-latvijas-drosibas-riski-latvijai-saglabajas-14155087" class="namelink">Latkovskis: Neskatoties uz bēgļu aizbraukšanu no Latvijas, drošības riski Latvijai saglabājas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/latkovskis-neskatoties-uz-beglu-aizbrauksanu-no-latvijas-drosibas-riski-latvijai-saglabajas-14155087?cp=1#comments" class="comments">8</a>
    
                                </h7>


<div class="intro">
    <p>Neskatoties uz to, ka patvēruma statusu ieguvušie ārvalstnieki Latviju pametuši, drošības riski Latvijai saglabājas,...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/menesa-laika-jelgavas-glabejsilite-ielikts-otrais-berns-puisitim-klat-atstata-ari-zimite-14155086">
                            <img style="width:90px;height:65px" alt="Mēneša laikā Jelgavas glābējsilītē ielikts otrais bērns; puisītim klāt atstāta arī zīmīte" src="/uploads/thumbnails/90x65/article/1416/14155086/6733838_ORIGINAL_1474373207.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/menesa-laika-jelgavas-glabejsilite-ielikts-otrais-berns-puisitim-klat-atstata-ari-zimite-14155086" class="namelink">Mēneša laikā Jelgavas glābējsilītē ielikts otrais bērns; puisītim klāt atstāta arī zīmīte</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/menesa-laika-jelgavas-glabejsilite-ielikts-otrais-berns-puisitim-klat-atstata-ari-zimite-14155086?cp=1#comments" class="comments">4</a>
    
                                </h7>


<div class="intro">
    <p>Jelgavas pilsētas slimnīcas teritorijā esošajā glābējsilītē atstāts puisītis, kurš piedzimis turpat slimnīcā, aģentūru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/llkc-lai-sanemtu-maksajumu-par-pareju-uz-biologisko-saimniekosanu-jaiziet-obligatas-apmacibas-14155117">
                            <img style="width:90px;height:65px" alt="LLKC: Lai saņemtu maksājumu par pāreju uz bioloģisko saimniekošanu, jāiziet obligātās apmācības" src="/uploads/thumbnails/90x65/article/1416/14155117/6734610_ORIGINAL_1474384525.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/llkc-lai-sanemtu-maksajumu-par-pareju-uz-biologisko-saimniekosanu-jaiziet-obligatas-apmacibas-14155117" class="namelink">LLKC: Lai saņemtu maksājumu par pāreju uz bioloģisko saimniekošanu, jāiziet obligātās apmācības</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/llkc-lai-sanemtu-maksajumu-par-pareju-uz-biologisko-saimniekosanu-jaiziet-obligatas-apmacibas-14155117?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Ja zemnieku saimniecība vēlas pāriet uz bioloģisko saimniekošanu un saņemt attiecīgu maksājumu, saimniekiem obligāti...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113">
                            <img style="width:90px;height:65px" alt="KNAB pieprasīs informāciju par Vējoņa fotosesiju; Amerika dalība fotosesijās neesot pārkāpums" src="/uploads/thumbnails/90x65/article/1416/14155113/6734574_ORIGINAL_1474382043.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113" class="namelink">KNAB pieprasīs informāciju par Vējoņa fotosesiju; Amerika dalība fotosesijās neesot pārkāpums</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/knab-pieprasis-informaciju-par-vejona-fotosesiju-amerika-daliba-fotosesijas-neesot-parkapums-14155113?cp=1#comments" class="comments">45</a>
    
                                </h7>


<div class="intro">
    <p>Korupcijas novēršanas un apkarošanas birojs (KNAB) pieprasīs papildu informāciju par Valsts prezidenta Raimonda Vējoņa...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/slovakija-uz-latviju-drosibas-stiprinasanai-sutis-mehanizetu-vienibu-14155108">
                            <img style="width:90px;height:65px" alt="Slovākija uz Latviju drošības stiprināšanai sūtīs mehanizētu vienību" src="/uploads/thumbnails/90x65/article/1416/14155108/6734511_ORIGINAL_1474380162.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/slovakija-uz-latviju-drosibas-stiprinasanai-sutis-mehanizetu-vienibu-14155108" class="namelink">Slovākija uz Latviju drošības stiprināšanai sūtīs mehanizētu vienību</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/slovakija-uz-latviju-drosibas-stiprinasanai-sutis-mehanizetu-vienibu-14155108?cp=1#comments" class="comments">5</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas drošību no 2017.gada aprīļa stiprinās arī Slovākijas bruņoto spēku rotas lieluma mehanizēta vienība, aģentūru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/tiesa-attaisno-jakobsonu-kriminallieta-par-usakova-e-sarakstes-publiskosanu-14155103">
                            <img style="width:90px;height:65px" alt="Tiesa attaisno Jākobsonu krimināllietā par Ušakova e-sarakstes publiskošanu" src="/uploads/thumbnails/90x65/article/1416/14155103/6734466_ORIGINAL_1474378221.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/tiesa-attaisno-jakobsonu-kriminallieta-par-usakova-e-sarakstes-publiskosanu-14155103" class="namelink">Tiesa attaisno Jākobsonu krimināllietā par Ušakova e-sarakstes publiskošanu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/tiesa-attaisno-jakobsonu-kriminallieta-par-usakova-e-sarakstes-publiskosanu-14155103?cp=1#comments" class="comments">9</a>
    
                                </h7>


<div class="intro">
    <p>Rīgas pilsētas Vidzemes priekšpilsētas tiesa otrdien attaisnoja portāla <em>kompromat.lv</em> pārstāvi Leonīdu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/kucinskis-par-mediku-prasibam-demokratiska-valsti-ir-visas-tiesibas-protestet-14155100">
                            <img style="width:90px;height:65px" alt="Kučinskis par mediķu prasībām: Demokrātiskā valstī ir visas tiesības protestēt" src="/uploads/thumbnails/90x65/article/1416/14155100/6734421_ORIGINAL_1474377250.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/kucinskis-par-mediku-prasibam-demokratiska-valsti-ir-visas-tiesibas-protestet-14155100" class="namelink">Kučinskis par mediķu prasībām: Demokrātiskā valstī ir visas tiesības protestēt</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/kucinskis-par-mediku-prasibam-demokratiska-valsti-ir-visas-tiesibas-protestet-14155100?cp=1#comments" class="comments">10</a>
    
                                </h7>


<div class="intro">
    <p>Ja cilvēki ir izlēmuši protestēt, demokrātiskā valstī viņiem ir visas tiesības to darīt - šādi mediķu lēmumu rīkot...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/kriminalzinas/rigas-kafejnica-viriesi-maskas-nolaupa-seifu-ar-2000-eiro-un-iesloga-darbinieci-14155091">
                            <img style="width:90px;height:65px" alt="Rīgas kafejnīcā vīrieši maskās nolaupa seifu ar 2000 eiro un iesloga darbinieci" src="/uploads/thumbnails/90x65/article/1416/14155091/6733957_ORIGINAL_1474373684.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/kriminalzinas/rigas-kafejnica-viriesi-maskas-nolaupa-seifu-ar-2000-eiro-un-iesloga-darbinieci-14155091" class="namelink">Rīgas kafejnīcā vīrieši maskās nolaupa seifu ar 2000 eiro un iesloga darbinieci</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Valsts policija aizturējusi divus vīriešus aizdomās par 2000 eiro nolaupīšanu no kādas Rīgas kafejnīcas, aģentūra LETA...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/asociacija-latvijas-aviacijas-nozare-turpinas-stabilizacija-un-izaugsme-14155079">
                            <img style="width:90px;height:65px" alt="Asociācija: Latvijas aviācijas nozarē turpinās stabilizācija un izaugsme" src="/uploads/thumbnails/90x65/article/1416/14155079/6733588_ORIGINAL_1474371305.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/asociacija-latvijas-aviacijas-nozare-turpinas-stabilizacija-un-izaugsme-14155079" class="namelink">Asociācija: Latvijas aviācijas nozarē turpinās stabilizācija un izaugsme</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/asociacija-latvijas-aviacijas-nozare-turpinas-stabilizacija-un-izaugsme-14155079?cp=1#comments" class="comments">5</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas aviācijas nozarē turpinās stabilizācija un izaugsme, šādu viedokli aģentūrai LETA pauda Latvijas Aviācijas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/nakamgad-daudzbernu-un-nepilnas-gimenes-sanems-lielakus-pabalstus-14155070">
                            <img style="width:90px;height:65px" alt="Nākamgad daudzbērnu un nepilnās ģimenes saņems lielākus pabalstus" src="/uploads/thumbnails/90x65/article/1416/14155070/6733435_ORIGINAL_1474364987.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/nakamgad-daudzbernu-un-nepilnas-gimenes-sanems-lielakus-pabalstus-14155070" class="namelink">Nākamgad daudzbērnu un nepilnās ģimenes saņems lielākus pabalstus</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/nakamgad-daudzbernu-un-nepilnas-gimenes-sanems-lielakus-pabalstus-14155070?cp=1#comments" class="comments">27</a>
    
                                </h7>


<div class="intro">
    <p>No nākamā gada daudzbērnu un nepilnās ģimenes saņems lielākus pabalstus no valsts, tādējādi mazinot šo ģimeņu...</p>
</div>

</article>
                                    <article class=" photo">
                                                            <figure>
                        <a href="/latvija/zinas/pedeja-diena-pabeigts-sesu-dizelvilcienu-modernizacijas-projekts-14155068">
                            <img style="width:90px;height:65px" alt="Pēdējā dienā pabeigts sešu dīzeļvilcienu modernizācijas projekts" src="/uploads/thumbnails/90x65/article/1416/14155068/6733426_ORIGINAL_1474363829.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/pedeja-diena-pabeigts-sesu-dizelvilcienu-modernizacijas-projekts-14155068" class="namelink">Pēdējā dienā pabeigts sešu dīzeļvilcienu modernizācijas projekts</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/pedeja-diena-pabeigts-sesu-dizelvilcienu-modernizacijas-projekts-14155068?cp=1#comments" class="comments">5</a>
    
                                </h7>


<div class="intro">
    <p>Uzņēmums <em>Pasažieru vilciens</em> pirmdien pieņēma ekspluatācijā pēdējo no sešiem modernizētajiem dīzeļvilcieniem,...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/mediku-arodbiedriba-kartejo-reizi-nolemj-iziet-ielas-14155066">
                            <img style="width:90px;height:65px" alt="Mediķu arodbiedrība kārtējo reizi nolemj iziet ielās" src="/uploads/thumbnails/90x65/article/1416/14155066/6733390_ORIGINAL_1474362286.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/mediku-arodbiedriba-kartejo-reizi-nolemj-iziet-ielas-14155066" class="namelink">Mediķu arodbiedrība kārtējo reizi nolemj iziet ielās</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/mediku-arodbiedriba-kartejo-reizi-nolemj-iziet-ielas-14155066?cp=1#comments" class="comments">15</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas Veselības un sociālās aprūpes darbinieku arodbiedrības (LVSADA) padome šodien nolēma atbalstīt protesta akciju...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/petijums-latvijas-mezu-platiba-ir-dubultojusies-uz-vienu-iedzivotaju-1-7-hektari-meza-14155061">
                            <img style="width:90px;height:65px" alt="Pētījums: Latvijas mežu platība ir dubultojusies: uz vienu iedzīvotāju - 1,7 hektāri meža" src="/uploads/thumbnails/90x65/article/1416/14155061/6733354_ORIGINAL_1474360981.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/petijums-latvijas-mezu-platiba-ir-dubultojusies-uz-vienu-iedzivotaju-1-7-hektari-meza-14155061" class="namelink">Pētījums: Latvijas mežu platība ir dubultojusies: uz vienu iedzīvotāju - 1,7 hektāri meža</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/petijums-latvijas-mezu-platiba-ir-dubultojusies-uz-vienu-iedzivotaju-1-7-hektari-meza-14155061?cp=1#comments" class="comments">7</a>
    
                                </h7>


<div class="intro">
    <p>Kopš pirmās brīvvalsts laikiem Latvijas mežu platība ir dubultojusies un arī patlaban turpina pieaugt, apgāžot...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/lai-saimniekotu-videi-draudzigi-14155060">
                            <img style="width:90px;height:65px" alt="Lai saimniekotu videi draudzīgi" src="/uploads/thumbnails/90x65/article/1416/14155060/6733345_ORIGINAL_1474360615.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/lai-saimniekotu-videi-draudzigi-14155060" class="namelink">Lai saimniekotu videi draudzīgi</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/lai-saimniekotu-videi-draudzigi-14155060?cp=1#comments" class="comments">3</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h7>


<div class="intro">
    <p>Par to, kā attīstīt bioekonomiku Latvijā un kā tas notiek Norvēģijā, kam vislabāk izmantot biomasu un kāpēc rapša...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/lra-valdi-atstajis-deputata-mandatu-zaudejusais-liepins-14155058">
                            <img style="width:90px;height:65px" alt="LRA valdi atstājis deputāta mandātu zaudējušais Liepiņš" src="/uploads/thumbnails/90x65/article/1416/14155058/6733336_ORIGINAL_1474360047.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/lra-valdi-atstajis-deputata-mandatu-zaudejusais-liepins-14155058" class="namelink">LRA valdi atstājis deputāta mandātu zaudējušais Liepiņš</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/lra-valdi-atstajis-deputata-mandatu-zaudejusais-liepins-14155058?cp=1#comments" class="comments">2</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas Reģionu apvienības (LRA) valdi atstājis bijušais Saeimas deputāts Dainis Liepiņš, liecina <em>Latvijas</em>...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/zemgale-dinvgadniece-saindejas-ar-asinsspiedienu-pazeminosiem-medikamentiem-14155053">
                            <img style="width:90px;height:65px" alt="Zemgalē dinvgadniece saindējas ar asinsspiedienu pazeminošiem medikamentiem" src="/uploads/thumbnails/90x65/article/1416/14155053/6733291_ORIGINAL_1474357754.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/zemgale-dinvgadniece-saindejas-ar-asinsspiedienu-pazeminosiem-medikamentiem-14155053" class="namelink">Zemgalē dinvgadniece saindējas ar asinsspiedienu pazeminošiem medikamentiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Vakar ātrās palīdzības mediķi Zemgalē slimnīcā nogādājuši divus gadus vecu meitenīti, kura saindējusies ar...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/vaad-saistiba-ar-auglu-koku-un-kastanu-kaitekla-straujo-izplatibu-butu-jalikvide-nobirusas-lapas-14155048">
                            <img style="width:90px;height:65px" alt="VAAD: Saistībā ar augļu koku un kastaņu kaitēkļa straujo izplatību būtu jālikvidē nobirušās lapas" src="/uploads/thumbnails/90x65/article/1416/14155048/6733273_ORIGINAL_1474356874.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/vaad-saistiba-ar-auglu-koku-un-kastanu-kaitekla-straujo-izplatibu-butu-jalikvide-nobirusas-lapas-14155048" class="namelink">VAAD: Saistībā ar augļu koku un kastaņu kaitēkļa straujo izplatību būtu jālikvidē nobirušās lapas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Šajā sezonā Latvijā biežāk, nekā ierasts, sastopams augļu koku kaitēklis vilkābeļu lapkode, kā arī joprojām plaši...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/rinkevics-mudina-melnkalni-turpinat-darbu-pie-iesaktajam-reformam-14155047">
                            <img style="width:90px;height:65px" alt="Rinkēvičs mudina Melnkalni turpināt darbu pie iesāktajām reformām" src="/uploads/thumbnails/90x65/article/1416/14155047/6733264_ORIGINAL_1474356082.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/rinkevics-mudina-melnkalni-turpinat-darbu-pie-iesaktajam-reformam-14155047" class="namelink">Rinkēvičs mudina Melnkalni turpināt darbu pie iesāktajām reformām</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/rinkevics-mudina-melnkalni-turpinat-darbu-pie-iesaktajam-reformam-14155047?cp=1#comments" class="comments">4</a>
    
                                </h7>


<div class="intro">
    <p>Melnkalnei jāturpina darbs pie iesāktajām reformām un jāstrādā pie sabiedrības atbalsta celšanas Melnkalnes dalībai gan...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/virietim-zagejot-koka-zaru-iesprudusi-roka-14155041">
                            <img style="width:90px;height:65px" alt="Vīrietim zāģējot koka zaru, iesprūdusi roka" src="/uploads/thumbnails/90x65/article/1416/14155041/6733209_ORIGINAL_1474354060.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/virietim-zagejot-koka-zaru-iesprudusi-roka-14155041" class="namelink">Vīrietim zāģējot koka zaru, iesprūdusi roka</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Vakar Valsts ugunsdzēsības un glābšanas dienesta (VUGD) darbinieki palīdzēja vīrietim, kuram apmēram piecus metrus...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/kucinskis-budzets-nedrikst-ciest-jo-kads-deputats-nedabu-kvotas-14155035">
                            <img style="width:90px;height:65px" alt="Kučinskis: Budžets nedrīkst ciest, jo kāds deputāts nedabū &quot;kvotas&quot;" src="/uploads/thumbnails/90x65/article/1416/14155035/6733155_ORIGINAL_1474351637.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/kucinskis-budzets-nedrikst-ciest-jo-kads-deputats-nedabu-kvotas-14155035" class="namelink">Kučinskis: Budžets nedrīkst ciest, jo kāds deputāts nedabū "kvotas"</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/kucinskis-budzets-nedrikst-ciest-jo-kads-deputats-nedabu-kvotas-14155035?cp=1#comments" class="comments">13</a>
    
                                </h7>


<div class="intro">
    <p>Tuvojoties nākamā gada valsts budžeta veidošanai, nedrīkstu pieļaut situāciju, ka balsojums par budžeta prioritāšu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/reizniece-ozola-centisimies-saglabat-pieeju-es-fondiem-ari-pec-2020-gada-14155026">
                            <img style="width:90px;height:65px" alt="Reizniece-Ozola: Centīsimies saglabāt pieeju ES fondiem arī pēc 2020. gada" src="/uploads/thumbnails/90x65/article/1416/14155026/6733119_ORIGINAL_1474348273.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/reizniece-ozola-centisimies-saglabat-pieeju-es-fondiem-ari-pec-2020-gada-14155026" class="namelink">Reizniece-Ozola: Centīsimies saglabāt pieeju ES fondiem arī pēc 2020. gada</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/reizniece-ozola-centisimies-saglabat-pieeju-es-fondiem-ari-pec-2020-gada-14155026?cp=1#comments" class="comments">24</a>
    
                                </h7>


<div class="intro">
    <p>Latvija sākusi sarunas ar Eiropas Komisiju, lai Eiropas struktūrfondu finansējums mazāk attīstītajiem reģioniem būtu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/vienotibai-jacensas-nepalikt-partneru-ena-14155024">
                            <img style="width:90px;height:65px" alt="Vienotībai jācenšas nepalikt partneru ēnā" src="/uploads/thumbnails/90x65/article/1416/14155024/6733101_ORIGINAL_1474346102.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/vienotibai-jacensas-nepalikt-partneru-ena-14155024" class="namelink"><i>Vienotībai</i> jācenšas nepalikt partneru ēnā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/vienotibai-jacensas-nepalikt-partneru-ena-14155024?cp=1#comments" class="comments">30</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h7>


<div class="intro">
    <p>Zaudētais premjera partijas statuss var atsaukties uz <em>Vienotības</em> izredzēm nākamā gada jūnijā paredzētajās...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/kucinskis-uzdevis-ministriem-uzlabot-beglu-uznemsanas-planu-14154976">
                            <img style="width:90px;height:65px" alt="Kučinskis uzdevis ministriem uzlabot bēgļu uzņemšanas plānu" src="/uploads/thumbnails/90x65/article/1416/14154976/6732882_ORIGINAL_1474306297.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/kucinskis-uzdevis-ministriem-uzlabot-beglu-uznemsanas-planu-14154976" class="namelink">Kučinskis uzdevis ministriem uzlabot bēgļu uzņemšanas plānu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/kucinskis-uzdevis-ministriem-uzlabot-beglu-uznemsanas-planu-14154976?cp=1#comments" class="comments">23</a>
    
                                </h7>


<div class="intro">
    <p>Valdība reaģējusi uz ziņām, ka bēgļi pamet Latviju - premjers Māris Kučinskis (ZZS) devis rīkojumu Ekonomikas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/vejonis-ano-pasaules-valstim-solidari-jaizturas-pret-beglu-krizi-14154971">
                            <img style="width:90px;height:65px" alt="Vējonis ANO: Pasaules valstīm solidāri jāizturas pret bēgļu krīzi" src="/uploads/thumbnails/90x65/article/1416/14154971/6732846_ORIGINAL_1474301127.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/vejonis-ano-pasaules-valstim-solidari-jaizturas-pret-beglu-krizi-14154971" class="namelink">Vējonis ANO: Pasaules valstīm solidāri jāizturas pret bēgļu krīzi</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/vejonis-ano-pasaules-valstim-solidari-jaizturas-pret-beglu-krizi-14154971?cp=1#comments" class="comments">14</a>
    
                                </h7>


<div class="intro">
    <p>Pasaules valstīm pret bēgļu krīzi ir jāizturas solidāri, - tā ir ne tikai Eiropas, bet arī globāla atbildība, kam...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/novados/sesus-miljonus-eiro-verti-renovacijas-darbi-jelgavas-pili-saksies-soruden-14154967">
                            <img style="width:90px;height:65px" alt="Sešus miljonus eiro vērti renovācijas darbi Jelgavas pilī sāksies šoruden" src="/uploads/thumbnails/90x65/article/1416/14154967/6732819_ORIGINAL_1474297351.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/novados/sesus-miljonus-eiro-verti-renovacijas-darbi-jelgavas-pili-saksies-soruden-14154967" class="namelink">Sešus miljonus eiro vērti renovācijas darbi Jelgavas pilī sāksies šoruden</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Jau šoruden sāksies sešus miljonus eiro vērti renovācijas darbi Jelgavas pilī, aģentūru LETA informēja Latvijas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/zinas/neplp-plano-ieguldit-lidz-14-000-eiro-televizijas-auditorijas-petijuma-14154964">
                            <img style="width:90px;height:65px" alt="NEPLP plāno ieguldīt līdz 14 000 eiro televīzijas auditorijas pētījumā" src="/uploads/thumbnails/90x65/article/1416/14154964/6732792_ORIGINAL_1474295961.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/zinas/neplp-plano-ieguldit-lidz-14-000-eiro-televizijas-auditorijas-petijuma-14154964" class="namelink">NEPLP plāno ieguldīt līdz 14 000 eiro televīzijas auditorijas pētījumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/neplp-plano-ieguldit-lidz-14-000-eiro-televizijas-auditorijas-petijuma-14154964?cp=1#comments" class="comments">6</a>
    
                                </h7>


<div class="intro">
    <p>Nacionālā elektronisko plašsaziņas līdzekļu padome (NEPLP) plāno ieguldīt līdz 14 000 eiro televīzijas auditorijas...</p>
</div>

</article>
                            </div>

        
                    
        <nav class="pages short blue-pager">
            <ul>
                <li class="active"><a href="?ap=1#list">1</a></li>
                <li><a href="?ap=2#list">2</a></li>
                <li><a href="?ap=3#list">3</a></li>
                <li><a href="?ap=4#list">4</a></li>
                <li><a href="?ap=5#list">5</a></li>
                <li><a href="?ap=6#list">6</a></li>
                <li><a href="?ap=7#list">7</a></li>
            </ul>
            <a href="?ap=1#list" class="link prev-page">Iepriekšējā</a>
            <a href="?ap=2#list" class="link next-page">Nākamā</a>
        </nav>
                    </section>
    </section>
                </section>
                <aside>
                    <section class="block full">

  
  

<header>
    <h3>
                    Galerija            </h3>
</header>

<article class=" photo">
                                                            <figure>
                        <a href="/foto/foto-nakts-brauciena-pa-brivibas-ielu-piedalijusies-aptuveni-8000-skritulotaju-14154811">
                            <img style="width:250px;height:140px" alt="FOTO: Nakts braucienā pa Brīvības ielu piedalījušies aptuveni 8000 skrituļotāju" src="/uploads/thumbnails/250x140/article/1416/14154811/6730278_ORIGINAL_1474175468.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/foto/foto-nakts-brauciena-pa-brivibas-ielu-piedalijusies-aptuveni-8000-skritulotaju-14154811" class="namelink">FOTO: Nakts braucienā pa Brīvības ielu piedalījušies aptuveni 8000 skrituļotāju</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/foto/foto-nakts-brauciena-pa-brivibas-ielu-piedalijusies-aptuveni-8000-skritulotaju-14154811?cp=1#comments" class="comments">6</a>
    
                                </h3>
</article>
<article class=" photo">
                                                            <figure>
                        <a href="/latvija/zinas/foto-atklaj-nmpd-automasinu-apkopes-eku-14154487">
                            <img style="width:250px;height:140px" alt="FOTO: Atklāj NMPD automašīnu apkopes ēku" src="/uploads/thumbnails/250x140/article/1416/14154487/6727080_ORIGINAL_1473875481.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/foto-atklaj-nmpd-automasinu-apkopes-eku-14154487" class="namelink">FOTO: Atklāj NMPD automašīnu apkopes ēku</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/foto-atklaj-nmpd-automasinu-apkopes-eku-14154487?cp=1#comments" class="comments">2</a>
    
                                </h3>
</article>

    <div class="more">
        <a href="/dienas-foto">Vairāk Diena foto</a>
    </div>
</section>


<section class="block full">

  
  


    <div class="more">
        <a href="/diena-tv">Vairāk video Diena TV</a>
    </div>
</section>

<section class="block">
    <section class="b-articles">
    
  
  

<header>
    <h3>
                    Viedoklis            </h3>
</header>

<article>
                                                            <figure>
                        <a href="/latvija/viedokli/bitans-pasreizeja-fiskalas-disciplinas-uzraudziba-es-ir-vaja-14122491">
                            <img style="width:90px;height:65px" alt="Bitāns: Pašreizējā fiskālās disciplīnas uzraudzība ES ir vāja" src="/uploads/thumbnails/90x65/article/1413/14122491/6414107_ORIGINAL_1449755920.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/viedokli/bitans-pasreizeja-fiskalas-disciplinas-uzraudziba-es-ir-vaja-14122491" class="namelink">Bitāns: Pašreizējā fiskālās disciplīnas uzraudzība ES ir vāja</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/bitans-pasreizeja-fiskalas-disciplinas-uzraudziba-es-ir-vaja-14122491?cp=1#comments" class="comments">25</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/viedokli/aboltina-svarigi-lai-premjera-kandidatam-butu-saeimas-vairakuma-un-savas-frakcijas-atbalsts-14122490">
                            <img style="width:90px;height:65px" alt="Āboltiņa: Svarīgi, lai premjera kandidātam būtu Saeimas vairākuma un savas frakcijas atbalsts" src="/uploads/thumbnails/90x65/article/1413/14122490/6414098_ORIGINAL_1449755826.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/viedokli/aboltina-svarigi-lai-premjera-kandidatam-butu-saeimas-vairakuma-un-savas-frakcijas-atbalsts-14122490" class="namelink">Āboltiņa: Svarīgi, lai premjera kandidātam būtu Saeimas vairākuma un savas frakcijas atbalsts</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/aboltina-svarigi-lai-premjera-kandidatam-butu-saeimas-vairakuma-un-savas-frakcijas-atbalsts-14122490?cp=1#comments" class="comments">86</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/politika/straujuma-sekmigam-darbam-loti-svarigs-ir-partijas-valdes-un-frakcijas-atbalsts-14121792">
                            <img style="width:90px;height:65px" alt="Straujuma: Sekmīgam darbam ļoti svarīgs ir partijas valdes un frakcijas atbalsts" src="/uploads/thumbnails/90x65/article/1413/14121792/6408145_ORIGINAL_1449306728.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/politika/straujuma-sekmigam-darbam-loti-svarigs-ir-partijas-valdes-un-frakcijas-atbalsts-14121792" class="namelink">Straujuma: Sekmīgam darbam ļoti svarīgs ir partijas valdes un frakcijas atbalsts</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/politika/straujuma-sekmigam-darbam-loti-svarigs-ir-partijas-valdes-un-frakcijas-atbalsts-14121792?cp=1#comments" class="comments">120</a>
    
                                </h3>
</article>

    </section>
</section>

<section class="block">
    <section class="b-articles">
    
  
  

<header>
    <h3>
                    <a href="/latvija/novados">Novados</a>            </h3>
</header>

<article class=" photo">
                                                            <figure>
                        <a href="/reklamraksti/talsu-brunci-ieaustais-14154565">
                            <img style="width:90px;height:65px" alt="Talsu bruncī ieaustais" src="/uploads/thumbnails/90x65/article/1416/14154565/6727554_ORIGINAL_1473931122.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/reklamraksti/talsu-brunci-ieaustais-14154565" class="namelink">Talsu bruncī ieaustais</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/politika/neuzvaramais-mers-salcevics-14154263">
                            <img style="width:90px;height:65px" alt="Neuzvaramais mērs Salcevičs" src="/uploads/thumbnails/90x65/article/1416/14154263/6724518_ORIGINAL_1473740111.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/politika/neuzvaramais-mers-salcevics-14154263" class="namelink">Neuzvaramais mērs Salcevičs</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/politika/neuzvaramais-mers-salcevics-14154263?cp=1#comments" class="comments">13</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/politika/valmiera-pagaidam-nekas-neliecina-par-opoziciju-valdosajai-partijai-14153930">
                            <img style="width:90px;height:65px" alt="Valmierā pagaidām nekas neliecina par opozīciju valdošajai partijai" src="/uploads/thumbnails/90x65/article/1416/14153930/6718753_ORIGINAL_1473395355.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/politika/valmiera-pagaidam-nekas-neliecina-par-opoziciju-valdosajai-partijai-14153930" class="namelink">Valmierā pagaidām nekas neliecina par opozīciju valdošajai partijai</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/politika/valmiera-pagaidam-nekas-neliecina-par-opoziciju-valdosajai-partijai-14153930?cp=1#comments" class="comments">6</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>

    </section>
</section>

<section class="block">
    <section class="b-articles">
    
  
  

<header>
    <h3>
                    <a href="/latvija/riga">Rīgā</a>            </h3>
</header>

<article>
                                                            <figure>
                        <a href="/latvija/riga/ierobezos-satiksmi-brivibas-un-gertrudes-ielu-krustojuma-14155077">
                            <img style="width:90px;height:65px" alt="Ierobežos satiksmi Brīvības un Ģertrūdes ielu krustojumā" src="/uploads/thumbnails/90x65/article/1416/14155077/6733525_ORIGINAL_1474368672.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/riga/ierobezos-satiksmi-brivibas-un-gertrudes-ielu-krustojuma-14155077" class="namelink">Ierobežos satiksmi Brīvības un Ģertrūdes ielu krustojumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/kriminalzinas/riga-no-nosliksanas-izglabts-bez-uzraudzibas-atstats-berns-14154790">
                            <img style="width:90px;height:65px" alt="Rīgā no noslīkšanas izglābts bez uzraudzības atstāts bērns" src="/uploads/thumbnails/90x65/article/1416/14154790/6729981_ORIGINAL_1474116580.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/kriminalzinas/riga-no-nosliksanas-izglabts-bez-uzraudzibas-atstats-berns-14154790" class="namelink">Rīgā no noslīkšanas izglābts bez uzraudzības atstāts bērns</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/kriminalzinas/riga-no-nosliksanas-izglabts-bez-uzraudzibas-atstats-berns-14154790?cp=1#comments" class="comments">2</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/policists-ar-skolenu-un-pedagogu-palidzibu-atrod-riga-nomaldijusos-trisgadnieku-14153724">
                            <img style="width:90px;height:65px" alt="Policists ar skolēnu un pedagogu palīdzību atrod Rīgā nomaldījušos trīsgadnieku" src="/uploads/thumbnails/90x65/article/1416/14153724/6716830_ORIGINAL_1473264576.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/policists-ar-skolenu-un-pedagogu-palidzibu-atrod-riga-nomaldijusos-trisgadnieku-14153724" class="namelink">Policists ar skolēnu un pedagogu palīdzību atrod Rīgā nomaldījušos trīsgadnieku</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/policists-ar-skolenu-un-pedagogu-palidzibu-atrod-riga-nomaldijusos-trisgadnieku-14153724?cp=1#comments" class="comments">2</a>
    
                                </h3>
</article>

    </section>
</section>

<section class="block">
    <section class="b-articles">
    
  
  

<header>
    <h3>
                    <a href="/latvija/kriminalvestis">Kriminālvēstis</a>            </h3>
</header>

<article>
                                                            <figure>
                        <a href="/latvija/kriminalzinas/aizvaditaja-diennakti-celu-satiksmes-negadijumos-cietusi-divi-berni-14154820">
                            <img style="width:90px;height:65px" alt="Aizvadītajā diennaktī ceļu satiksmes negadījumos cietuši divi bērni" src="/uploads/thumbnails/90x65/article/1416/14154820/6730620_ORIGINAL_1474187341.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/kriminalzinas/aizvaditaja-diennakti-celu-satiksmes-negadijumos-cietusi-divi-berni-14154820" class="namelink">Aizvadītajā diennaktī ceļu satiksmes negadījumos cietuši divi bērni</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/kriminalzinas/tragiska-diennakts-uz-latvijas-celiem-tris-bojagajusie-tostarp-mazs-zens-14154783">
                            <img style="width:90px;height:65px" alt="Traģiska diennakts uz Latvijas ceļiem - trīs bojāgājušie, tostarp mazs zēns" src="/uploads/thumbnails/90x65/article/1416/14154783/6729765_ORIGINAL_1474100134.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/kriminalzinas/tragiska-diennakts-uz-latvijas-celiem-tris-bojagajusie-tostarp-mazs-zens-14154783" class="namelink">Traģiska diennakts uz Latvijas ceļiem - trīs bojāgājušie, tostarp mazs zēns</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/kriminalzinas/tragiska-diennakts-uz-latvijas-celiem-tris-bojagajusie-tostarp-mazs-zens-14154783?cp=1#comments" class="comments">5</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/kriminalzinas/mekle-aculieciniekus-tragiskam-negadijumam-aizputes-novada-14154302">
                            <img style="width:90px;height:65px" alt="Meklē aculieciniekus traģiskam negadījumam Aizputes novadā" src="/uploads/thumbnails/90x65/article/1416/14154302/6725508_ORIGINAL_1473760773.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/kriminalzinas/mekle-aculieciniekus-tragiskam-negadijumam-aizputes-novada-14154302" class="namelink">Meklē aculieciniekus traģiskam negadījumam Aizputes novadā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>

    </section>
</section>
                </aside>
            </div>

            

<section class="block">
<header>
    <h3>
                    <a href="/dienas-projekti">Vēl aktuāli</a>
            </h3>
</header>
    <section class="articles small horizontal-articles">
<article>
                                                            <figure>
                        <a href="/sports/citi/lietuvas-paralimpiesi-rio-godalgu-kopvertejuma-apsteidz-latviju-14154911">
                            <img style="width:165px;height:90px" alt="Lietuvas paralimpieši Rio godalgu kopvērtējumā apsteidz Latviju" src="/uploads/thumbnails/165x90/article/1416/14154911/6731343_ORIGINAL_1474265940.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/citi/lietuvas-paralimpiesi-rio-godalgu-kopvertejuma-apsteidz-latviju-14154911" class="namelink">Lietuvas paralimpieši Rio godalgu kopvērtējumā apsteidz Latviju</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/citi/lietuvas-paralimpiesi-rio-godalgu-kopvertejuma-apsteidz-latviju-14154911?cp=1#comments" class="comments">9</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/sports/citi/lpf-skandals-kaka-prombutne-peles-danco-14154915">
                            <img style="width:165px;height:90px" alt="LPF skandāls: Kaķa prombūtnē peles danco" src="/uploads/thumbnails/165x90/article/1416/14154915/6731361_ORIGINAL_1474267636.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/citi/lpf-skandals-kaka-prombutne-peles-danco-14154915" class="namelink">LPF skandāls: Kaķa prombūtnē peles danco</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/citi/lpf-skandals-kaka-prombutne-peles-danco-14154915?cp=1#comments" class="comments">5</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/sports/automoto/f-1-titula-cina-ka-pa-vilniem-14154917">
                            <img style="width:165px;height:90px" alt="F-1: Titula cīņā kā pa viļņiem" src="/uploads/thumbnails/165x90/article/1416/14154917/6731370_ORIGINAL_1474268418.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/automoto/f-1-titula-cina-ka-pa-vilniem-14154917" class="namelink">F-1: Titula cīņā kā pa viļņiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/madona-iedzivotaju-parads-par-siltumapgadi-parsniedz-200-000-eiro-14154929">
                            <img style="width:165px;height:90px" alt=" Madonā iedzīvotāju parāds par siltumapgādi pārsniedz 200 000 eiro" src="/uploads/thumbnails/165x90/article/1416/14154929/6731442_ORIGINAL_1474273233.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/madona-iedzivotaju-parads-par-siltumapgadi-parsniedz-200-000-eiro-14154929" class="namelink"> Madonā iedzīvotāju parāds par siltumapgādi pārsniedz 200 000 eiro</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/madona-iedzivotaju-parads-par-siltumapgadi-parsniedz-200-000-eiro-14154929?cp=1#comments" class="comments">1</a>
    
                                </h3>
</article>
    </section>
    <section class="articles small horizontal-articles">
<article class=" photo">
                                                            <figure>
                        <a href="/izklaide/izklaide/tronu-spele-sasniedz-jaunu-emmy-rekordu-papildinats-11-33-14154901">
                            <img style="width:165px;height:90px" alt="Troņu spēle sasniedz jaunu Emmy rekordu (papildināts 11:33)" src="/uploads/thumbnails/165x90/article/1416/14154901/6731163_ORIGINAL_1474260748.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/izklaide/izklaide/tronu-spele-sasniedz-jaunu-emmy-rekordu-papildinats-11-33-14154901" class="namelink"><i>Troņu spēle</i> sasniedz jaunu <i>Emmy</i> rekordu (papildināts 11:33)</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/uznemeja-diena/lielakie-nodoklu-paradnieki-valstij-nav-nomaksajusi-293-732-miljonus-eiro-14154931">
                            <img style="width:165px;height:90px" alt="Lielākie nodokļu parādnieki valstij nav nomaksājuši 293,732 miljonus eiro" src="/uploads/thumbnails/165x90/article/1416/14154931/6731451_ORIGINAL_1474274676.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/uznemeja-diena/lielakie-nodoklu-paradnieki-valstij-nav-nomaksajusi-293-732-miljonus-eiro-14154931" class="namelink">Lielākie nodokļu parādnieki valstij nav nomaksājuši 293,732 miljonus eiro</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/uznemeja-diena/lielakie-nodoklu-paradnieki-valstij-nav-nomaksajusi-293-732-miljonus-eiro-14154931?cp=1#comments" class="comments">3</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/sports/citi/latvijas-skrejejs-startes-viena-no-pasaules-grutakajam-skriesanas-sacensibam-spartatlona-14154927">
                            <img style="width:165px;height:90px" alt="Latvijas skrējējs startēs vienā no pasaules grūtākajām skriešanas sacensībām – Spartatlonā" src="/uploads/thumbnails/165x90/article/1416/14154927/6731433_ORIGINAL_1474272086.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/citi/latvijas-skrejejs-startes-viena-no-pasaules-grutakajam-skriesanas-sacensibam-spartatlona-14154927" class="namelink">Latvijas skrējējs startēs vienā no pasaules grūtākajām skriešanas sacensībām – Spartatlonā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/citi/latvijas-skrejejs-startes-viena-no-pasaules-grutakajam-skriesanas-sacensibam-spartatlona-14154927?cp=1#comments" class="comments">7</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/latvija/viedokli/petnieks-velesanu-rezultati-krievija-signalize-ka-saja-valsti-demokratizacijas-nebus-14154938">
                            <img style="width:165px;height:90px" alt="Pētnieks: Vēlēšanu rezultāti Krievijā signalizē, ka šajā valstī demokratizācijas nebūs" src="/uploads/thumbnails/165x90/article/1416/14154938/6731667_ORIGINAL_1474278438.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/viedokli/petnieks-velesanu-rezultati-krievija-signalize-ka-saja-valsti-demokratizacijas-nebus-14154938" class="namelink">Pētnieks: Vēlēšanu rezultāti Krievijā signalizē, ka šajā valstī demokratizācijas nebūs</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/petnieks-velesanu-rezultati-krievija-signalize-ka-saja-valsti-demokratizacijas-nebus-14154938?cp=1#comments" class="comments">46</a>
    
                                </h3>
</article>
    </section>
    <section class="articles small horizontal-articles">
    </section>
</section>
                    </section>

    <aside id="sidebar" class="col-c">
              


<!--/* Kvadrāts 1 */-->
<script type="text/javascript">
	OA_show('kvadrats_1');
</script>



<!--/* Kvadrāts 2 */-->
<script type="text/javascript">
	OA_show('kvadrats_2');
</script>



<!--/* Kvadrāts 3 */-->
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>


<section class="block ">
    <header>
        <h3><a href="/izklaide/dienas-dziesma">Dienas dziesma</a></h3>
    </header>
    <section>
        <article class=" video">
                                                            <figure>
                        <a href="/izklaide/dienas-dziesma/dienas-dziesma-gojira-the-shooting-star-14155121">
                            <img style="width:90px;height:65px" alt="DIENAS DZIESMA: Gojira - The Shooting Star" src="/uploads/thumbnails/90x65/article/1416/14155121/6734961_ORIGINAL_1474423352.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/izklaide/dienas-dziesma/dienas-dziesma-gojira-the-shooting-star-14155121" class="namelink">DIENAS DZIESMA: Gojira - The Shooting Star</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
    </section>
</section><section class="block">
    <header>
        <h3><a href="/aptauja">Diena jautā</a></h3>
    </header>
    <section>
        <form method="post" action="" class="poll hidden">
            <!-- 1474455566 !-->
             
            <fieldset>
                <h3><a href="/aptauja/ka-verte-latvijas-valsts-prezidenta-fotografesanos-modes-katalogam-1022">Kā vērtē Latvijas Valsts prezidenta fotografēšanos modes katalogam?</a> <a class="comments" href="/aptauja/ka-verte-latvijas-valsts-prezidenta-fotografesanos-modes-katalogam-1022#comments">4</a></h3>
                <ul class="choices"><li><input name="poll[ch]" type="radio" value="4293" id="poll_ch_4293" /><label for="poll_ch_4293">Pozitīvi. Prezidents drīkst piedalīties dažādos kultūras un modes projektos arī kā modelis</label></li>
<li><input name="poll[ch]" type="radio" value="4294" id="poll_ch_4294" /><label for="poll_ch_4294">Pozitīvi, ja prezidents nesaņēma nekāda veida atalgojumu par piedalīšanos fotosesijā</label></li>
<li><input name="poll[ch]" type="radio" value="4295" id="poll_ch_4295" /><label for="poll_ch_4295">Manuprāt, tas nav būtiski un nekādā veidā neietekmē nedz prezidenta, nedz valsts tēlu</label></li>
<li><input name="poll[ch]" type="radio" value="4296" id="poll_ch_4296" /><label for="poll_ch_4296">Negatīvi. Prezidents nedrīkst piedalīties šādās komerciālās aktivitātēs</label></li></ul>            </fieldset>
            <footer>
                <input type="submit" value="Balsot" class="submit vote" />
                <a href="/aptauja/ka-verte-latvijas-valsts-prezidenta-fotografesanos-modes-katalogam-1022">Parādīt atbildes</a>
            </footer>
        </form>
        <div class="poll-answers hidden">
            <h3><a href="/aptauja/ka-verte-latvijas-valsts-prezidenta-fotografesanos-modes-katalogam-1022">Kā vērtē Latvijas Valsts prezidenta fotografēšanos modes katalogam?</a> <a class="comments" href="/aptauja/ka-verte-latvijas-valsts-prezidenta-fotografesanos-modes-katalogam-1022#comments">4</a></h3>
            <div class="poll-results ">
    <ul>
                                <li>
            <p>Pozitīvi. Prezidents drīkst piedalīties dažādos kultūras un modes projektos arī kā modelis <strong>14.2%</strong></p>
            <div class="progressbar"><p style="width: 14.184397163121%"></p></div>
        </li>
                        <li>
            <p>Pozitīvi, ja prezidents nesaņēma nekāda veida atalgojumu par piedalīšanos fotosesijā <strong>44.5%</strong></p>
            <div class="progressbar"><p style="width: 44.487427466151%"></p></div>
        </li>
                        <li>
            <p>Manuprāt, tas nav būtiski un nekādā veidā neietekmē nedz prezidenta, nedz valsts tēlu <strong>16.8%</strong></p>
            <div class="progressbar"><p style="width: 16.763378465506%"></p></div>
        </li>
                        <li>
            <p>Negatīvi. Prezidents nedrīkst piedalīties šādās komerciālās aktivitātēs <strong>24.6%</strong></p>
            <div class="progressbar"><p style="width: 24.564796905222%"></p></div>
        </li>
            </ul>
</div>        </div>
    </section>
    <nav class="more">
        <a href="/aptauja">Citi jautājumi</a>
    </nav>
</section>
<script type="text/javascript">
(function() {
    var storage = "pb"+1022;
    if($.Storage.get(storage) == null) {
        $('.poll').removeClass('hidden');
    } else {
        $('.poll-answers').removeClass('hidden');
    }
    $('.poll').submit(function (){
        $.Storage.set(storage, "1");
    });
})();
</script>




<!--/* Pašreklāma C */-->
<script type="text/javascript">
	OA_show('pasreklama_c');
</script>


<section class="block">
    <header>
        <h3><a href="/sene">Dienas sēne</a></h3>
    </header>
    <section>
        <article>
            <figure>
                <a href="/sene/1465">
                    <img alt="" src="/uploads/thumbnails/90x65/sene/uploaded_c1d90d0cbbd218d239b0c284fbb845683db34e54.jpg.jpg" />                </a>
            </figure>
            <h3><a href="/sene/1465" class="namelink">Kura būs labākā sēņu fotogrāfija šonedēļ?</a></h3>
        </article>
    </section>
</section>
<script type="text/javascript">
        OA_show('teksta_zona_karjera');
        OA_show('teksta_zona_karjera2');
        OA_show('teksta_zona_karjera3');
        OA_show('teksta_zona_karjera4');
        OA_show('teksta_zona_karjera5');
</script>

<script type="text/javascript">
        OA_show('teksta_zona_pazinojumi');
        OA_show('teksta_zona_pazinojumi2');
        OA_show('teksta_zona_pazinojumi3');
        OA_show('teksta_zona_pazinojumi4');
        OA_show('teksta_zona_pazinojumi5');
</script>



<!--/* Pirms Šodien laikrakstā */-->
<script type="text/javascript">
	OA_show('pirms_sodien_laikraksta');
</script>

<!--/* Pēc abone Diena */-->
<script type="text/javascript">
    OA_show('pec_abone_diena');
</script>


<!--/* Pēc žurnāliem */-->
<script type="text/javascript">
	OA_show('after_journal');
</script>

<!--/* Pēc žurnāliem 2 */-->
<script type="text/javascript">
	OA_show('after_journal_2');
</script>

<!--/* Pēc žurnāliem 3 */-->
<script type="text/javascript">
	OA_show('after_journal_3');
</script>

<!--/* Pēc žurnāliem 4 */-->
<script type="text/javascript">
    OA_show('after_journal_4');
</script>

<!--/* Pēc žurnāliem 5 */-->
<script type="text/javascript">
    OA_show('after_journal_5');
</script>

<section class="block">
    <header>
    <h3><a href="http://eavize.diena.lv" rel="external">Šodien laikrakstā Diena</a></h3>
</header>
<div class="preview">
    <a href="http://eavize.diena.lv/" rel="external">
        <img alt="" src="/uploads/thumbnails/250x350/paper/183/2016_183_D_1.pdf1.jpg.jpg" />    </a>
    <div class="more">
        <ul>
            <li><a href="http://eavize.diena.lv/" rel="external">Iepriekšējos numuros</a></li>
            <li><a href="http://abone.diena.lv/" rel="external">Abonēt</a></li>
        </ul>
    </div>
</div>
</section>
<!--/* Pēc Šodien laikrakstā */-->
<script type="text/javascript">
    OA_show('pec_sodien_laikraksta');
</script>
<section class="block">
    <script type="text/javascript">
    OA_show('c_adnet_1');
</script></section>
<section class="block">
    <div class="banner">
    <!-- Position: go.adlv.bbelements.com diena.lv(17839) / regular banners(6) / 250x250(2) / -->
    <script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-17839.6.2.1.0.0._blank'></script>
    <noscript>
        <a href="http://go.adlv.bbelements.com/please/redirect/17839/6/2/1/" target="_blank"><img src="http://go.adlv.bbelements.com/please/showit/17839/6/2/1/?typkodu=img" border='0' alt='' /></a>
    </noscript>
</div>
</section>



<section class="block" id="dienas-gramata">
    <header>
        <h3>Dienas Grāmata</h3>
    </header>
    <section class="block">
        <nav id="dz-carousel-navi">
            <ul id="books-cover-carousel-tabs" class="clear-hack"></ul>
        </nav>
        <ul id="books-cover-carousel">
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/lidosta" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/09/2016-09-05_1473059558.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Žurnālista un fotogrāfa Sergeja Loiko romāns "Lidosta. Galvenā grāmata par karu, kuram nevajadzēja būt, un par varoņiem, kuri gribēja dzīvot, taču mira"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/lidosta" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/gramatas-berniem/mamma-un-tetis-kurorta" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/08/2016-08-18_1471514504.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieces Māras Zālītes grāmata visai ģimenei, jo īpaši bērniem                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/gramatas-berniem/mamma-un-tetis-kurorta" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/uz-balkona--bet-ja-visu-laiku" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/08/2016-08-01_1470038934.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Dzejnieka Jura Kronberga jaunākā grāmata "Uz balkona / bet ja visu laiku..." - divi dzejas krājumi vienos vākos.                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/uz-balkona--bet-ja-visu-laiku" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/tumsa-lugsana" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/07/2016-07-29_1469777147.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Sērijas "Jaunā gadsimta trilleris" jaunā grāmata - Natašas Mostertes romāns "Tumšā lūgšana"                     </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/tumsa-lugsana" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dokumentala-literatura/originalliteratura-latviesu/celojumi-un-piedzivojumi/zem-muhameda-bardas" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/06/2016-06-29_1467191094.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Žurnālista un rakstnieka Lato Lapsas jaunākā ceļojumu apraksta grāmata "Zem Muhameda bārdas"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dokumentala-literatura/originalliteratura-latviesu/celojumi-un-piedzivojumi/zem-muhameda-bardas" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/trakie-veci" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/06/2016-06-01_1464775786.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieka un publicista Paula Bankovska jaunākais darbs -  stāstu krājums "Trakie veči"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/trakie-veci" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/pilsetas-samani" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/05/2016-05-25_1464160318.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieka, mākslinieka un aktiera Svena Kuzmina pirmais stāstu krājums "Pilsētas šamaņi"
                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/pilsetas-samani" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/uzzinu-literatura/tornakalna-sprediki" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/05/2016-05-06_1462521123.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rīgas Lutera draudzes mācītāja Kaspara Simanoviča sprediķu izlase “Torņakalna sprediķi”                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/uzzinu-literatura/tornakalna-sprediki" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/porno" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/04/2016-04-27_1461753899.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Skotu rakstnieka un dramaturga Ērvina Velša romāns "Porno"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/porno" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/romani/stikli" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/04/2016-04-04_1459754622.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Latvijas vēstures romānu sērijas “Mēs. Latvija, XX gadsimts” jaunākais darbs - Ingas Gailes romāns “Stikli”                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/romani/stikli" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                    </ul>
    </section>
</section>
<section class="block kdblock">
    <header>
        <h3><a href="/kd/eksperti-blogeri">KD Skats</a></h3>
    </header>
    <section class="experts">
        
  
  


<article>
    <span class="article-author">Uldis Rudaks, mūzikas kritiķis</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/par-sprakski-14154596">
                            <img style="" alt="Par sprakšķi" src="/uploads/thumbnails/g91x72/article/1416/14154596/6733218_ORIGINAL_1474354904.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/par-sprakski-14154596" class="namelink">Par sprakšķi</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kd/eksperti-blogeri/par-sprakski-14154596?cp=1#comments" class="comments">14</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Laikā, kad vinila plates pasaulē piedzīvo renesansi, daudzi krogu un klubu dīdžeji grēko, mūziku atskaņojot tikai no datoriem. Arī zagtu. 
  Mūzikas tirgus pētnieki turpina ziņot, par cik procentiem pēdējos gados pieaudzis pārdoto vinila...</p>
</div>

</article>
<article>
    <span class="article-author">Agnese Rutkēviča, rakstniece</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/nepaklausanas-14154597">
                            <img style="" alt="Nepakļaušanās" src="/uploads/thumbnails/g91x72/article/1416/14154597/6729810_ORIGINAL_1474106747.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/nepaklausanas-14154597" class="namelink">Nepakļaušanās</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kd/eksperti-blogeri/nepaklausanas-14154597?cp=1#comments" class="comments">48</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Dzejas dienas. Tas ir īpašs gadalaiks. 11. septembra lasījumā Esplanādē pie Raiņa pieminekļa dzejnieks Māris Salējs klausītājiem sacīja: "Tā kā es lasīšu dzejoļus starp Raini un puķēm, sanāk, ka ar jums es runāšu caur puķēm." 
  Cilvēki,...</p>
</div>

</article>
<article>
    <span class="article-author">Vilnis Vējš, mākslas kritiķis</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/mes-apvainojamies-14153727">
                            <img style="" alt="Mēs apvainojamies" src="/uploads/thumbnails/g91x72/article/1416/14153727/6722508_ORIGINAL_1473536567.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/mes-apvainojamies-14153727" class="namelink">Mēs apvainojamies</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kd/eksperti-blogeri/mes-apvainojamies-14153727?cp=1#comments" class="comments">124</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Apvainošanās nav tikai vienas profesijas monopols. Sociālajos tīklos ik dienu var lasīt, par ko tik visu iespējams apvainoties. 
  Pārāk agri – kā parasti! – atnākušais septembris pagājušajā nedēļā provocēja daudzus atcerēties skolas...</p>
</div>

</article>

        <nav class="more">
            <a href="/kd/eksperti-blogeri">Skatīt visus blogus</a>
        </nav>
    </section>
</section>

<section class="block ads">
    <header>
        <h3>Reklāma</h3>
    </header>
    <ul>
        <script type="text/javascript">
            OA_show('textads_1');
        </script>
    </ul>
</section>

<section class="block">
    <header>
        <ul>
            <li class="active"><a href="http://twitter.com/DienaLv" rel="external">Twitter</a></li>
            <li><a href="http://twitter.com/DienaLv" rel="external">@Dienalv</a></li>
        </ul>
    </header>
            <article>
        <figure>
            <a href="https://twitter.com/RolandsIrklis" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/587274549126946816/Vf99yn4N_normal.jpg" alt="RolandsIrklis" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/RolandsIrklis" rel="external nofollow">Rolands Irklis</a></h3>
        <p><a href="https://twitter.com/RolandsIrklis/status/778542817513725952" rel="external nofollow">Par OECD rekomendācijām SPRK darbības pilnveidošanai https://t.co/0Zp3UhoSyH via @dienalv</a></p>
    </article>
        <article>
        <figure>
            <a href="https://twitter.com/LieneCipule" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/666518071570522112/d_EV3lDt_normal.jpg" alt="LieneCipule" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/LieneCipule" rel="external nofollow">Liene Cipule</a></h3>
        <p><a href="https://twitter.com/LieneCipule/status/778540694982029313" rel="external nofollow">Meļņiks: Ielās būtu jāiet pacientiem https://t.co/WUu2Qk2LuB via @dienalv</a></p>
    </article>
        <article>
        <figure>
            <a href="https://twitter.com/ViaCulturaLv" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/2170891635/vm_normal.jpg" alt="ViaCulturaLv" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/ViaCulturaLv" rel="external nofollow">Via Cultura</a></h3>
        <p><a href="https://twitter.com/ViaCulturaLv/status/778523518959030272" rel="external nofollow">Pielūgsim mūžīgi. Sakrālā mūzika https://t.co/vlZ7hGFbyy via @dienalv</a></p>
    </article>
    <div class="more">
        <a href="http://twitter.com/DienaLv">Sekot @Dienalv</a>
    </div>
</section>

<section class="block">
    
<!--/* Kvadrāts 4 */-->
<script type="text/javascript">
	OA_show('kvadrats_4');
</script>

    
<!--/* Kvadrāts 5 */-->
<script type="text/javascript">
	OA_show('kvadrats_5');
</script>

    <div class="ads">
	<ul>
		<!-- <li><iframe src="http://saites.eon.lv/ibox/mazs.php" width="250" height="215" frameborder="no" scrolling="no"></iframe></li> -->
		<!-- /* Affilate C sleja */-->
		<script type="text/javascript">
			OA_show('affilate');
		</script>
	</ul>
</div>
<section class="block">
    <script type="text/javascript">
        OA_show('c_adnet_2');
    </script>
</section>
</section>
<div id="tagcloud">
    <ul>
            <li><a href="http://www.octa24.lv/lv/octa-polise/" title="octa polise" target="_blank">octa polise</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/google-hostings-ja-jusu-majaslapa-google-datu-centra-14126109" title="hostings" target="_blank">hostings</a></li>
            <li><a href="http://www.ryanair-latvia.lv/" title="lēti lidojumi ryanair" target="_blank">lēti lidojumi ryanair</a></li>
            <li><a href="https://www.rigasziedi.lv/" title="ziedu piegāde" target="_blank">ziedu piegāde</a></li>
            <li><a href="http://www.diena.lv/dabas-diena/terases-rota-ziedi-un-garsaugi-14144691" title="ziedi" target="_blank">ziedi</a></li>
            <li><a href="http://www.diena.lv/sabiedriba/rozes-651805" title="rozes" target="_blank">rozes</a></li>
            <li><a href="http://www.diena.lv/dabas-diena/vacam-tejas-stadam-pukes-14141512" title="puķes" target="_blank">puķes</a></li>
            <li><a href="http://www.diena.lv/pr-jauna-bezmaksas-datorprogramma-mana-nauda-iegust-lielu-popularitati-uznemeju-vidu-679269" title="grāmatvedības pakalpojumi" target="_blank">grāmatvedības pakalpojumi</a></li>
            <li><a href="http://tavssantehnikis.lv" title="santehniķis" target="_blank">santehniķis</a></li>
            <li><a href="http://www.diena.lv/sezona-bez-spalvam-10439448" title="vaksācija" target="_blank">vaksācija</a></li>
            <li><a href="http://www.diena.lv/arhivs/ausis-paredzetas-lai-tur-ko-iekartu-10327115" title="ausu caurduršana" target="_blank">ausu caurduršana</a></li>
            <li><a href="http://www.arcers.lv/lv/stiklotas-konstrukcijas/pakalpojumi/razosana" title="sia arčers" target="_blank">sia arčers</a></li>
            <li><a href="http://www.diena.lv/sabiedriba/riga/siltumsukni-maja-ienes-dabas-doto-zemes-gaisa-un-udens-siltumu-617422" title="siltumsūkņi" target="_blank">siltumsūkņi</a></li>
            <li><a href="http://www.diena.lv/latvija/viedokli/arsti-iesaka-uzmanities-no-kondicionieru-lietosanas-karstuma-14062922" title="kondicionieri" target="_blank">kondicionieri</a></li>
            <li><a href="http://www.diena.lv/bizness/ipasums/saules-paneli-uz-gaismas-pils-jumta-izmaksas-620-tukstosus-13920432" title="saules paneļi" target="_blank">saules paneļi</a></li>
            <li><a href="https://usaestaonline.com/" title="visado estados unidos" target="_blank">visado estados unidos</a></li>
            <li><a href="http://www.diena.lv/dzivesstils/celosana/esta-vajadziga-visiem-asv-bezvizu-programmas-ietvaros-celojosajiem-722108" title="esta" target="_blank">esta</a></li>
            <li><a href="http://www.diena.lv/foto/redakcijas-foto/latvija/riga-dedzis-autoserviss-14000723" title="autoserviss" target="_blank">autoserviss</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/zivju-restorans-le-dome-14140980" title="restorāns" target="_blank">restorāns</a></li>
        </ul>
</div>           </aside>
</div><!-- container -->
                                    <script type="text/javascript">OA_show('city24_footer');</script>
                
                                    <div id="footer" xmlns="http://www.w3.org/1999/html">
    <footer>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <h3>Saņem jaunumus</h3>
                <ul class="social big icons">
                    <li class="email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=2"><span>Pa e-pastu</span></a></li>
                    <li class="rss"><a href="/feedlist"><span>RSS</span></a></li>
                </ul>
            </div>
        </div>
    </footer>
    <nav class="submenu">
        <ul>
            <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                    </ul>
        <p>&copy; 2016 SIA Dienas Mediji</p>
    </nav>
    </div>                
                <a href="javascript:void(0)" id="gotop"></a>

            </div> <!-- //wrapper -->
                        <div id="outer-right"></div>
            
        </div>
        <section class="queue-box">
    <section class="queue-btn">
        <a class="icon" href="#">+</a>
        <a class="title" href="#"><div>Lasi vēlāk</div></a>
        <a class="number" href="#">0</a>
    </section>
    <section class="queue-content">
        <div class="scroll-pane">
            <ul>
                <li class="howto" style="display: none;">
                    <h3>Nepietiek laika izlasīt ziņu līdz galam?</h3>
                    <p>Izmanto <span class="queue"><span class="title">Pievienot</span><span class="icon"></span></span>, kas atrodas virs raksta, un saglabā ziņu TE, lai izlasītu to brīvākā brīdī</p>
                </li>
            </ul>
        </div>
    </section>
</section>        
        <script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
        <script type="text/javascript">
            OA_show('sani_bez_gigas');
        </script>
                                <script type="text/javascript">
                $.ajax({
                  url: "/statistics/14155217"
                });
            </script>
            <noscript>
                <img src="/statistics/14155217" style="width:0px;height:0px" alt="" />
            </noscript>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3320066-1']);
_gaq.push(['_setDomainName', '.diena.lv']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992553975;
var google_conversion_label = "0slJCNn8iwUQ99ek2QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992553975/?value=0&amp;label=0slJCNn8iwUQ99ek2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=225&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>

    <script type="text/javascript">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</script>

    <div id="page_bottom" style="display: none;"></div>
    <div id="page_quota" style="display: none;"></div>
    <script type="text/javascript">
        $(document).ready(function(){
            if(showAdbox){
                inxBX.placement({id: 'page_bottom'});
                inxBX.placement({id: 'page_quota'});
            }
        });
    </script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    bmone2n.addPosition('17839.7.1.2','');
    bmone2n.addPosition('17839.7.4.2','');
    bmone2n.addPosition('17839.7.2.2','');
    bmone2n.addPosition('17839.7.2.1','');
    bmone2n.addPosition('17839.7.1.1','');
    bmone2n.addPosition('17839.7.3.1','');
    bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
    /* ]]> */</script>
<div id='bmone2t-17839.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.4.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.4.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.3.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
                        <script type="text/javascript" src="http://sekomums.lv/cb.lv.js"></script>
        <script type="text/javascript" src="http://draugiem.lv/api/api.js"></script>
        <script type="text/javascript">function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}; r(function(){new ConversionsBox("Diena.lv","diena");});</script>
                <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1440309772847598";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    </body>
</html>
