<!doctype html>
<html>
	<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
        <meta charset="utf-8" />
        <meta property="fb:admins" content="545219456" />
        <meta property="fb:app_id" content="1440309772847598" />
                        				
        <meta name="title" content="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā :: Diena.lv" />
<meta name="description" content="Šobrīd no traumas atlabstošā Latvijas izlases aizsarga Kaspara Dubras pārstāvētā Barisavas BATE komanda piektdien 11.reizi pēc kārtas izcīnīja Baltkrievijas čempionu titulu, kamēr Dubram šis ir otrais kaimiņvalsts čempionu tituls pēc kārtas. 
  BATE piektdien viesos ar 1:0 (0:0) uzvarēja" />
<meta name="keywords" content="Kaspars Dubra; Baltkrievijas futbola čempionāts" />
<meta name="news_keywords" content="Kaspars Dubra, Baltkrievijas futbola čempionāts" />
<meta property="og:title" content="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.diena.lv/sports/futbols/dubra-ar-bate-otro-gadu-pec-kartas-klust-par-baltkrievijas-cempionu-futbola-14158081" />
<meta property="og:site_name" content="Diena.lv" />
<meta property="og:description" content="Šobrīd no traumas atlabstošā Latvijas izlases aizsarga Kaspara Dubras pārstāvētā Barisavas BATE komanda piektdien 11.reizi pēc kārtas izcīnīja Baltkrievijas čempionu titulu, kamēr Dubram šis ir otrais kaimiņvalsts čempionu tituls pēc kārtas. 
  BATE piektdien viesos ar 1:0 (0:0) uzvarēja" />
<meta property="og:image" content="http://www.diena.lv/uploads/thumbnails/436x327/article/1416/14158081/6761906_ORIGINAL_1476459390.jpg.jpg" />
<meta name="dr:say:title" content="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā" />
<meta name="dr:say:img" content="http://www.diena.lv/uploads/thumbnails/crop_200x200/article/1416/14158081/6761906_ORIGINAL_1476459390.jpg.jpg" />
<meta name="dr:say:category" content="Sports" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:title" content="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā" />
<meta name="twitter:url" content="http://www.diena.lv/14158081" />
<meta name="twitter:description" content="Šobrīd no traumas atlabstošā Latvijas izlases aizsarga Kaspara Dubras pārstāvētā Barisavas BATE komanda piektdien 11.reizi pēc kārtas izcīnīja Baltkrievijas čempionu titulu, kamēr Dubram šis ir otrais kaimiņvalsts čempionu tituls pēc kārtas. 
  BATE piektdien viesos ar 1:0 (0:0) uzvarēja" />
<meta name="twitter:domain" content="www.diena.lv" />
<meta name="twitter:image:src" content="http://www.diena.lv/uploads/thumbnails/280x150/article/1416/14158081/6761906_ORIGINAL_1476459390.jpg.jpg" />
<meta name="twitter:creator:id" content="20760232" />
<meta name="twitter:site" content="dienalv" />
<title>Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā :: Diena.lv</title>
        <link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/style.1476200538.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/colorbox.1406591466.css" />
<link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/social-style.1398774982.css" />
<link rel="stylesheet" type="text/css" media="screen, projection" href="/css/cupertino/jquery-ui.1315376805.css" />
<!--[if lte IE 7]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/v2/ie7.1355136680.css" /><![endif]-->
<!--[if lte IE 6]><link rel="stylesheet" type="text/css" media="screen, print, projection" href="/css/ie.css" /><![endif]-->
<link rel="stylesheet" type="text/css" media="screen" href="/css/jquery.fancybox.1343394576.css" />
        <script type="text/javascript" src="/js/jquery.1355136695.js"></script>
<script type="text/javascript" src="/js/colorbox.1406591466.js"></script>
<script type="text/javascript" src="/js/jquery-ui.1317642692.js"></script>
<script type="text/javascript" src="/js/jquery-ui-i18n.1355136695.js"></script>
<script type="text/javascript" src="/js/jcarousel/jquery.jcarousel.min.1323163991.js"></script>
<script type="text/javascript" src="/js/jquery.Storage.1355136695.js"></script>
<script type="text/javascript" src="/js/jquery.gotop.min.1355136695.js"></script>
<script type="text/javascript" src="/js/mousewheel-3.0.4.pack.1365599771.js"></script>
<script type="text/javascript" src="/js/jquery.jscrollpane.min.1365599771.js"></script>
<script type="text/javascript" src="/js/script.1467239980.js"></script>
<script type="text/javascript" src="/js/css_browser_selector.min.1367942700.js"></script>
<script type="text/javascript" src="/js/tagcloud.jquery.min.1467239980.js"></script>
<!--[if lte IE 6]><script type="text/javascript" src="/js/ie6.1355136695.js"></script><![endif]-->
<!--[if lte IE 9]><script type="text/javascript" src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="/js/jquery.fancybox.1343394576.js"></script>
                    <link rel="canonical" href="http://www.diena.lv/sports/futbols/dubra-ar-bate-otro-gadu-pec-kartas-klust-par-baltkrievijas-cempionu-futbola-14158081" />                            <link rel="alternate" type="application/rss+xml" title="Site feed" href="/site_feed.xml" />
                <link rel="shortcut icon" href="/favicon.ico" />
		
<script type="text/javascript">
	var OA_zones = {};
	OA_zones.giga_baneris = 226;
	OA_zones.pasreklama_c = 315;
	OA_zones.kvadrats_1 = 227;
	OA_zones.kvadrats_2 = 228;
    OA_zones.kvadrats_3 = 264;
    OA_zones.pirms_sodien_laikraksta = 314;
    OA_zones.pec_sodien_laikraksta = 349;
    OA_zones.after_journal = 307;
    OA_zones.after_journal_2 = 308;
    OA_zones.after_journal_3 = 309;
    OA_zones.after_journal_4 = 650;
    OA_zones.after_journal_5 = 651;
    OA_zones.kvadrats_4 = 288;
    OA_zones.kvadrats_5 = 289;
	OA_zones.centra_baneris = 229;
	OA_zones.zinu_baneris = 230;
	OA_zones.sponsora_baneris = 311;

	OA_zones.city24_special = 317;
    OA_zones.city24_footer = 460;

    OA_zones.after_newest = 310;
    OA_zones.after_newest_2 = 327;

	OA_zones.textads_1 = 233;
	OA_zones.affilate = 247;

	OA_zones.kulturas_diena_zinu_saraksta = 299;

    OA_zones.horoskopu_sadala = 323;

    OA_zones.dinamo = 325;
    OA_zones.vefriga = 345;

    OA_zones.super_expand_1 = 282;
    OA_zones.super_expand_2 = 283;

    OA_zones.hugo_sponsored = 343;

    OA_zones.izbraucosais_kreisa_puse = 331;

    OA_zones.specsadalas_sponsorings = 332;
    OA_zones.specsadalas_sponsorings2 = 342;

    OA_zones.sakumlapa_starp_foto_un_hugo_kastem = 346;

    OA_zones.pec_abone_diena = 379;
    OA_zones.latvijas_pilsetas = 383;
    OA_zones.laika_zinas = 410;
    OA_zones.kd_literatura = 514;
    OA_zones.sani_bez_gigas = 542;
    OA_zones.rakstos_video = 574;
    OA_zones.index_video = 616;

    OA_zones.teksta_zona_karjera = 604;
    OA_zones.teksta_zona_karjera2 = 609;
    OA_zones.teksta_zona_karjera3 = 610;
    OA_zones.teksta_zona_karjera4 = 613;
    OA_zones.teksta_zona_karjera5 = 649;
    
    OA_zones.teksta_zona_pazinojumi = 605;
    OA_zones.teksta_zona_pazinojumi2 = 611;
    OA_zones.teksta_zona_pazinojumi3 = 612;
    OA_zones.teksta_zona_pazinojumi4 = 647;
    OA_zones.teksta_zona_pazinojumi5 = 648;
    
    OA_zones.rakstu_logo_1 = 624;
    OA_zones.rakstu_logo_2 = 625;
    OA_zones.rakstu_logo_3 = 626;
    OA_zones.rakstu_logo_4 = 627;
    OA_zones.rakstu_logo_5 = 628;
    OA_zones.rakstu_logo_6 = 629;
    OA_zones.rakstu_logo_7 = 630;
    OA_zones.rakstu_logo_8 = 631;
    OA_zones.rakstu_logo_9 = 632;
    OA_zones.rakstu_logo_10 = 633;

    OA_zones.hokejs = 652;
    OA_zones.spec_zem_pazinojumi = 683;
    OA_zones.c_adnet_1 = 694;
    OA_zones.c_adnet_2 = 695;
    OA_zones.adnet_in_article = 696;
</script>
<script type="text/javascript" src="http://openx.diena.lv/www/delivery/spcjs.php"></script>

<script type="text/javascript">
    var inxBX=window.inxBX || {config:{emiter:'b.adbox.lv',id:'8994534fa21c55b2c',lang:'lv'},queue:[],placement:function(q){this.queue.push(q);}};
    (function() {
        if(!document.getElementById('inxBXloader')) {
            var bx = document.createElement('script');bx.type = 'text/javascript';bx.id = 'inxBXloader';bx.async = !0;
            bx.src = 'http'+('https:' == document.location.protocol ? 's' : '')+'://'+inxBX.config.emiter+'/bxlib/js/loader.js?'+(new Date()).getTime();
            (document.getElementsByTagName('head')[0] || document.getElementsByTagName('body')[0]).appendChild(bx);
        }
    })();
</script>	</head>
        <body class="front">                                                

<!-- (C)2000-2014 Gemius SA - gemiusAudience / Diena.lv / Sports -->
<script type="text/javascript">
    <!--//--><![CDATA[//><!--
    var pp_gemius_identifier = 'zNFFZHh2oTOELz1jsUsmPbbvXmcYo7sDA.FN3xoe0W7.d7';
    // lines below shouldn't be edited
    function gemius_pending(i) { window[i] = window[i] || function() {var x = window[i+'_pdata'] = window[i+'_pdata'] || []; x[x.length]=arguments;};};
    gemius_pending('gemius_hit'); gemius_pending('gemius_event'); gemius_pending('pp_gemius_hit'); gemius_pending('pp_gemius_event');
    (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');
        gt.setAttribute('defer','defer'); gt.src=l+'://galv.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
    //--><!]]>
</script>

<!--/* Ievadlapa */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=224&layerstyle=simple&closetext=Uz%20Diena.lv';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
                <div id="outer">
            <div id="outer-left"></div>
            <div id="wrapper">

                                    <div id="top-bar">
    <ul>
        <li class="first diena"><a href="http://www.diena.lv/">Diena.lv</a></li>
        <li class="db"><a href="http://www.db.lv/">Db.lv</a></li>
        <li class="rusdb"><a href="http://rus.db.lv/">Rus.Db.lv</a></li>
        <li class="aizkraukle"><a href="http://www.staburags.lv/">Aizkraukle</a></li>
        <li class="aluksne"><a href="http://www.aluksniesiem.lv/">Alūksne</a></li>
        <li class="bauska"><a href="http://www.bauskasdzive.lv/">Bauska</a></li>
        <li class="gulbene"><a href="http://www.dzirkstele.lv/">Gulbene</a></li>
        <li class="jelgava"><a href="http://www.zz.lv/">Jelgava</a></li>
        <li class="liepaja"><a href="http://www.rekurzeme.lv/">Liepāja</a></li>
        <li class="ogre"><a href="http://www.daugavasbalss.lv/">Ogre</a></li>
        <li class="valka"><a href="http://www.ziemellatvija.lv/">Valka</a></li>
    </ul> 
    <div class="clear"></div>
</div>                
                                    	
<!--/* Giga baneris */-->
<script type="text/javascript">
	OA_show('giga_baneris');
</script>


<div id="header">
    <header id="main">
        <a href="/" id="logo">
                                                <img alt="Diena.lv" src="http://www.diena.lv/images/design/v2/logo.png" />                                    </a>
        <div class="links">
            <ul>
                <li><a href="http://abone.diena.lv/" rel="external">Abonēšana</a></li>
            </ul>
            <ul>
                <li><a href="/horoskopi">Horoskopi</a></li>
            </ul>
            <ul>
                <li><a href="http://eavize.diena.lv/" rel="external">E-avīze</a></li>
                <li><a href="http://abone.diena.lv/ddk/" rel="external">Drauga karte</a></li>
            </ul>
            <ul>
                <li><a href="/reklama">Reklāma</a></li>
                <li><a href="/kontakti">Kontakti</a></li>
            </ul>
            <!--<a href="http://id.diena.lv/return/http%253A%252F%252Fwww.diena.lv%252F" id="login" rel="external nofollow">Ienākt ar Diena ID</a>-->
        </div>
        <div class="widgets">
            <div class="widget date">
                <h3>Piektdiena</h3>
<p> 14. oktobris</p>
            </div>
            <div class="widget nameday">
                <h3>Vārda diena</h3>
                <p>
                    Vilhelmīne, Minna                </p>
            </div>
                        <div class="widget weather">
                <a href="/laika-zinas">
    <span class="weather-icon">
                <img alt="Mākoņains, brīžiem skaidrojas" title="Mākoņains, brīžiem skaidrojas" style="width:50px;height:50px;" src="http://www.diena.lv/images/design/weather/v2/small/n/msi.png" />    </span>
    <div class="widget-info">
        <h3>Laika ziņas</h3>
        <p>+3&deg;C, A/DA vējš, 2.6 m/s</p>
    </div>
</a>

            </div>
            <div class="widget search">
                <form action="http://www.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <ul class="social big icons">
                    <li class="facebook"><a href="http://www.facebook.com/dienalv" rel="external nofollow"><span>Facebook.com</span></a></li>
                    <li class="twitter"><a href="http://twitter.com/dienalv" rel="external nofollow"><span>Twitter.com</span></a></li>
                    <li class="draugiem"><a href="http://www.draugiem.lv/diena" rel="external nofollow"><span>Draugiem.lv</span></a></li>
                </ul>
            </div>
        </div>
        <nav id="menu">
            <ul>
                
            <li class="">
                <a href="http://www.diena.lv/latvija" ><span>Latvijā</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/pasaule" ><span>Pasaulē</span></a>
            </li>
            <li class=" active">
                <a href="http://www.diena.lv/sports" ><span>Sports</span></a>
            </li>
            <li class=" kd-menu-item">
                <a href="http://www.diena.lv/kd" ><span>KDiena</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/izklaide" ><span>Izklaide</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/diena-tv" ><span>Video</span></a>
            </li>
            <li class="">
                <a href="http://www.diena.lv/foto" ><span>Foto</span></a>
            </li>
            <li class="">
                <a href="http://www.db.lv/?utm_source=diena.lv&utm_medium=menu&utm_campaign=diena.lv" rel="external"><span>Ekonomika</span></a>
            </li>
            <li class="last">
                <a href="http://www.diena.lv/uznemeja-diena" ><span>Uzņēmēja diena</span></a>
            </li>
<li><a href="/dienas-zurnali/sestdiena">SestDiena</a></li>
<li><a href="/visas-zinas">Visas ziņas</a></li>
    <script type="text/javascript">
        if(Math.floor(Math.random() * 2) == 0){
            document.write('<li><a href="/sene">Dienas Sēne</a></li>');
        }
        else{
            document.write('<li><a href="/dienas-projekti/latvijas-lepnums">Latvijas Lepnums</a></li>');
        }
    </script>
<li class="dropdown close">
    <a class="dropdown-toggle" href="#">Dienas projekti<span class="caret"></span></a>
    <ul class="menu-dropdown">
        <!--
        <li class="tedx-btn">
                <a href="http://www.diena.lv/tedxriga"><img src="http://www.diena.lv/images/design/v2/tedx-button.png" alt="TEDx Riga"></a>
        </li>
        !-->
                                <li class="">
            <a href="http://iedvesmas.diena.lv" rel="external"><span>Iedvesma</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/kas-notiek" rel="external"><span>Kas notiek?</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/dienas-projekti/latvijas-lepnums" ><span>Latvijas lepnums</span></a>
        </li>
                                <li class="">
            <a href="/dgb2015" rel="external"><span>Dienas Gada balva kultūrā</span></a>
        </li>
                                <li class=" hidden">
            <a href="http://www.diena.lv/dienas-projekti/sene" ><span>Sēne</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/sirdsmasina" rel="external"><span>Sirdsmāsiņa</span></a>
        </li>
                                <li class="">
            <a href="http://www.diena.lv/tehnologijas" rel="external"><span>Tehnoloģijas</span></a>
        </li>
                                <li class="">
            <a href="http://draugukino.diena.lv/" rel="external"><span>Dienas draugu kino</span></a>
        </li>
                                <li class="">
            <a href="/sene" rel="external"><span>Sēne</span></a>
        </li>
                        <li><a href="/dienas-starts">Dienas Starts</a></li>
        <li>
            <a href="/atslegvards/vides-diena">Vides Diena</a>
        </li>
        <li>
<!--            <a href="--><!--">Uzņēmēja Diena</a>-->
            <a href="/dabas-diena">Dabas Diena</a>
        </li>
<!--        <li class="tedx-btn">-->
<!--            <a href="--><!--"><img src="/images/design/v2/dienaEiropa_menu.png" alt="DienaEiropā"></a>-->
<!--        </li>-->
    </ul>
</li>
            </ul>
        </nav>
    </header>
                                <nav class="submenu"><ul>
                                        <li class="">
                <a href="/sports/basketbols">Basketbols</a>
            </li>
                                            <li class="">
                <a href="/sports/hokejs">Hokejs</a>
            </li>
                                            <li class="">
                <a href="/sports/automoto">Automoto</a>
            </li>
                                            <li class="active">
                <a href="/sports/futbols">Futbols</a>
            </li>
                                            <li class="">
                <a href="/sports/orientesanas-sports">Orientēšanās sports</a>
            </li>
                                            <li class="">
                <a href="/sports/citi">Citi</a>
            </li>
                    
        
    </ul></nav>
            </div>
                
                <div id="huge-banner">
                                                            <!-- Zone 266 -->
                        <script type="text/javascript">
                            OA_show('giga_980x');
                        </script>
                        
                        
                    <!-- Zone 266 END -->
                                    </div>

				
                
                

















<div id="container" class="sports">
    <section id="content">
        <article id="open-article">
    <!-- /* Sponsora baneris */-->
    <script type="text/javascript">
        OA_show('sponsora_baneris');
    </script>

    
    
            <section class="article-photo gallery">
    <figure id="gallery">
                <img style="width:705px;height:457px" alt="" src="/uploads/thumbnails/705x457/article/1416/14158081/6761906_ORIGINAL_1476459390.jpg.jpg" />        
                
                <figcaption>
                                    <p></p>
                                                                        <small class="image-meta">Foto: EPA/LETA</small>
                                                                    </figcaption>
    </figure>
</section>



        <div class="block wide">

    <aside>
    
        <section class="block">
                        <header>
                <h3>Lasītākās ziņas</h3>
            </header>
                            <article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/csdd-atsakas-no-planota-auto-ekspluatacijas-nodokla-pieauguma-14158078">
                            <img style="width:90px;height:65px" alt="CSDD atsakās no plānotā auto ekspluatācijas nodokļa pieauguma" src="/uploads/thumbnails/90x65/article/1416/14158078/6761762_ORIGINAL_1476457707.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/csdd-atsakas-no-planota-auto-ekspluatacijas-nodokla-pieauguma-14158078" class="namelink">CSDD atsakās no plānotā auto ekspluatācijas nodokļa pieauguma</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/csdd-atsakas-no-planota-auto-ekspluatacijas-nodokla-pieauguma-14158078?cp=1#comments" class="comments">13</a>
    
                                </h3>
</article>
                </article>
                <article>
<article>
                                                            <figure>
                        <a href="/pasaule/petijums-krievija-isteno-planu-slepenas-ietekmes-iegusanai-latvija-14158007">
                            <img style="width:90px;height:65px" alt="Pētījums: Krievija īsteno plānu slepenas ietekmes iegūšanai Latvijā" src="/uploads/thumbnails/90x65/article/1416/14158007/6761069_ORIGINAL_1476428078.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/petijums-krievija-isteno-planu-slepenas-ietekmes-iegusanai-latvija-14158007" class="namelink">Pētījums: Krievija īsteno plānu slepenas ietekmes iegūšanai Latvijā</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/petijums-krievija-isteno-planu-slepenas-ietekmes-iegusanai-latvija-14158007?cp=1#comments" class="comments">87</a>
    
                                </h3>
</article>
                </article>
                <article>
<article>
                                                            <figure>
                        <a href="/sports/hokejs/znaroks-kopa-ar-vitolinu-pardzivojam-par-rigas-dinamo-14158001">
                            <img style="width:90px;height:65px" alt="Znaroks: Kopā ar Vītoliņu pārdzīvojam par Rīgas Dinamo" src="/uploads/thumbnails/90x65/article/1416/14158001/6761033_ORIGINAL_1476426320.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/hokejs/znaroks-kopa-ar-vitolinu-pardzivojam-par-rigas-dinamo-14158001" class="namelink">Znaroks: Kopā ar Vītoliņu pārdzīvojam par Rīgas <i>Dinamo</i></a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/hokejs/znaroks-kopa-ar-vitolinu-pardzivojam-par-rigas-dinamo-14158001?cp=1#comments" class="comments">5</a>
    
                                </h3>
</article>
                </article>
        </section>
        <section class="block">
            <header>
        <h3>Saistītie raksti</h3>
    </header>
    <section class="articles">
        <ul class="short-titles">
            <li>

                
    
    
            <a href="/sports/futbols/dubras-parstavetais-bate-negaiditi-paklup-viesos-izstajoties-no-cempionu-ligas-14149583" class="namelink">Dubras pārstāvētais BATE negaidīti paklūp viesos, izstājoties no Čempionu līgas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/dubras-parstaveta-bate-sasniedz-uefa-cempionu-ligas-kvalifikacijas-turnira-treso-kartu-14148064" class="namelink">Dubras pārstāvētā BATE sasniedz UEFA Čempionu līgas kvalifikācijas turnīra trešo kārtu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/aizsargs-dubra-par-laukumu-gibraltara-loti-slikts-maksligais-segums-14135333" class="namelink">Aizsargs Dubra par laukumu Gibraltārā: Ļoti slikts mākslīgais segums</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/dubra-laukuma-netiek-bate-viesos-kapitule-barcelona-futbolistiem-14117995" class="namelink">Dubra laukumā netiek, BATE viesos kapitulē <i>Barcelona</i> futbolistiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/bate-bez-dubras-bezspecigi-piekapjas-barcelona-futbolistiem-14116129" class="namelink">BATE bez Dubras bezspēcīgi piekāpjas <i>Barcelona</i> futbolistiem</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/dubra-traumas-del-nepiedalisies-cempionu-ligas-dueli-pret-specigo-barcelona-14115914" class="namelink">Dubra traumas dēļ nepiedalīsies Čempionu līgas duelī pret spēcīgo <i>Barcelona</i> </a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
            <li>

                
    
    
            <a href="/sports/futbols/dubra-uzvara-par-as-roma-ir-lielaka-mana-karjera-14113702" class="namelink">Dubra: Uzvara pār <i>AS Roma</i> ir lielākā manā karjerā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                    </li>
        </ul>
    </section>

    </section>
    <div class="banner">
        
<!--/* Kvadrāts rakstā 250x250 */-->
<script type="text/javascript">
	OA_show('zinu_baneris');
</script>
        
<!--/* Rakstos - video */-->
<script type="text/javascript">
	OA_show('rakstos_video');
</script>
    </div>
    
        <section class="block">
                            <article>
<article>
                                                            <figure>
                        <a href="/sports/citi/izlukos-pretinieku-nomente-briedis-sestdien-bokses-gaidot-karjeras-nozimigako-cinu-14157993">
                            <img style="width:90px;height:65px" alt="Izlūkos pretinieku nomentē: Briedis sestdien boksēs, gaidot karjeras nozīmīgāko cīņu" src="/uploads/thumbnails/90x65/article/1416/14157993/6760997_ORIGINAL_1476423120.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/citi/izlukos-pretinieku-nomente-briedis-sestdien-bokses-gaidot-karjeras-nozimigako-cinu-14157993" class="namelink">Izlūkos pretinieku nomentē: Briedis sestdien boksēs, gaidot karjeras nozīmīgāko cīņu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/citi/izlukos-pretinieku-nomente-briedis-sestdien-bokses-gaidot-karjeras-nozimigako-cinu-14157993?cp=1#comments" class="comments">8</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
                <article>
<article>
                                                            <figure>
                        <a href="/latvija/zinas/ieteiks-narkomanus-arstet-nevis-sodit-14157985">
                            <img style="width:90px;height:65px" alt="Ieteiks narkomānus ārstēt, nevis sodīt" src="/uploads/thumbnails/90x65/article/1416/14157985/6760934_ORIGINAL_1476413842.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/latvija/zinas/ieteiks-narkomanus-arstet-nevis-sodit-14157985" class="namelink">Ieteiks narkomānus ārstēt, nevis sodīt</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/zinas/ieteiks-narkomanus-arstet-nevis-sodit-14157985?cp=1#comments" class="comments">56</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
                </article>
        </section>
</aside>
        <section class="content">
            <header>
                <h1>
                    Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā                                    </h1>
                <!-- @TODO Pagaidaam neliekam print ikonu! -->
                <small class="article-meta"><!--<a href="" class="print">Drukāt</a> -->
                       Autors: LETA.

                    2016. gada 14. oktobris 18:34</small>

            </header>
            <ul class="new-social" id="soc10759">
    <li class="draugiem">
        <a href="#" onclick="return draugiemSay('Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā', 'http://www.diena.lv/14158081', 'Diena.lv', '');">
            <span class="icon"></span>
        </a>
    </li>
    <li class="facebook">
                <a data-url="http://www.diena.lv/14158081" href="javascript:var%20d=document,f='http://www.facebook.com/share',l='http://www.diena.lv/14158081',e=encodeURIComponent,p='.php?src=bm&v=4&i=1264495606&u='+e(l);1;try{if%20(!/^(.*\.)?facebook\.[^.]*$/.test(l.host))throw(0);share_internal_bookmarklet(p)}catch(z)%20{a=function()%20{if%20(!window.open(f+'r'+p,'sharer','toolbar=0,status=0,resizable=1,width=626,height=436'))l.href=f+p};if%20(/Firefox/.test(navigator.userAgent))setTimeout(a,0);else{a()}}void(0)">
            <span class="icon"></span>
        </a>
    </li>
    <li class="twitter">
        <a href="http://twitter.com/share?url=http%3A%2F%2Fwww.diena.lv%2F14158081&amp;counturl=http%3A%2F%2Fwww.diena.lv%2F14158081&amp;via=dienalv&amp;text=Dubra+ar+BATE+otro+gadu+p%C4%93c+k%C4%81rtas+k%C4%BC%C5%ABst+par+Baltkrievijas+%C4%8Dempionu+futbol%C4%81&amp;lang=lv" rel="external nofollow">
            <span class="icon"></span>
        </a>
    </li>
    <li class="plusone">
        <a href="https://plusone.google.com/_/+1/confirm?hl=en&amp;url=http://www.diena.lv/14158081" rel="external nofollow">
            <span class="icon"></span>
            <span>0</span>
        </a>
    </li>
            <li class="email">
            <a href="#share-send">
                <span>Nosūtīt</span>
                <span class="icon"></span>
            </a>
            <div class="hidden" id="share-send">
                <form method="post" action="">
                    <fieldset>
                        <ul>
                            <li>
                                <label for="vards">Mans vārds:</label>
                                <div class="input">
                                    <input type="text" value="" name="vards" id="vards">
                                </div>
                            </li>
                            <li>
                                <label for="pasts">Drauga e-pasts:</label>
                                <div class="input">
                                    <input type="text" value="" name="pasts_draugam" id="pasts">
                                </div>
                            </li>
                            <li>
                                <label for="vestule">Teksts:</label>
                                <div class="input">
                                    <textarea id="vestule" name="vestule" cols="10" rows="5"></textarea>
                                </div>
                            </li>

                        </ul>
                    </fieldset>
                    <footer>
                        <input type="submit" value="Nosūtīt" class="submit">
                    </footer>
                </form>
            </div>
        </li>
                <li class="queue">
            <p class="ballon-hint hidden"><strong>Nepietiek laika izlasīt ziņu līdz galam?</strong><br />Pievieno ziņu LASI VĒLĀK, lai izlasītu to brīvākā brīdī<span>x</span></p>
            <a href="#" data-id="14158081" data-title="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā" data-url="http://www.diena.lv/14158081">
                <span>Pievienot</span>
                <span class="icon"></span>
            </a>
        </li>
    
</ul>
<script type="text/javascript">
    function updateSocial (url, url_full, id) {
        $.getJSON("http://urls.api.twitter.com/1/urls/count.json?url="+encodeURIComponent(url_full)+"&callback=?", function(data) {
            var count = 0;
            if(data.count > 0) {
                count = data.count;
                $('ul.new-social#'+id+' li.twitter a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.twitter span');
        });
        $.getJSON("http://www.draugiem.lv/say/ext/like_count.php?url="+encodeURIComponent(url)+"&callback=?", function(data) {
            var count = 0;
            if(data.count > 0) {
                count = data.count;
                $('ul.new-social#'+id+' li.draugiem a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.draugiem span');
        });
        $.getJSON("https://graph.facebook.com/"+encodeURIComponent(url), function(data){
            var count = 0;
            if(data.shares > 0){
                count = data.shares;
                $('ul.new-social#'+id+' li.facebook a').addClass('active');
            }
            $('<span>'+count+'</span>').insertAfter('ul.new-social#'+id+' li.facebook span');
        });
        $('ul.new-social#'+id+' li.email a').click(function(){
            $('#share-send').toggleClass('hidden');
            return false;
        });
        $('#share-send form').submit(function (){
            $('#share-send form li').removeClass('err');
            if($('#vards').val().length < 3) {
                $('#vards').parent().parent().addClass("err");
            }
            var re = /[a-z0-9!#$%&'*+/=?^_`{|}~-]+(?:\.[a-z0-9!#$%&'*+/=?^_`{|}~-]+)*@(?:[a-z0-9](?:[a-z0-9-]*[a-z0-9])?\.)+[a-z0-9](?:[a-z0-9-]*[a-z0-9])?/
            if(re.test($('#pasts').val()) == false) {
                $('#pasts').parent().parent().addClass("err");
            }
            if($(this).find('li.err').length == 0) {
                $(this).find('input:submit').attr("disabled", "disabled").val("Sūtam...");
                $.post(window.location.href, $(this).serialize(), function (){
                    window.location.reload();
                });
            }
            return false;
        });
    }
    
    (function() {
        updateSocial('http://www.diena.lv/14158081', 'http://www.diena.lv/sports/futbols/dubra-ar-bate-otro-gadu-pec-kartas-klust-par-baltkrievijas-cempionu-futbola-14158081', 'soc10759');
    }());
</script>


            
            
            <section class="article-content">
            
    <div id="knc_lv"><section class="article-intro"><p>Šobrīd no traumas atlabstošā Latvijas izlases aizsarga Kaspara Dubras pārstāvētā Barisavas BATE komanda piektdien 11.reizi pēc kārtas izcīnīja Baltkrievijas čempionu titulu, kamēr Dubram šis ir otrais kaimiņvalsts čempionu tituls pēc kārtas.</p></section> 
  <p>BATE piektdien viesos ar 1:0 (0:0) uzvarēja Mikaševiču <em>Granit</em>&nbsp;komandu, piecas kārtas pirms čempionāta noslēguma kļūstot neaizsniedzama pretiniekiem.</p> 
  <p>Uzvaras vārtus BATE iesita vien 87.minūtē, kad precīzs bija Nikolajs Singevičs.</p> 

  <p>Dubra augusta vidū guva ceļgala traumu, tāpēc kopš tā laika nav spēlējis, taču pirms tam viņš bija BATE pamatsastāva aizsargs.</p> 
  <p>Latvijas futbolists šosezon Baltkrievijas čempionātā piedalījies 16 spēlēs, gūstot piecus vārtus. Tāpat viņš divas spēles aizvadīja UEFA Čempionu līgas kvalifikācijā, kā arī vienu maču nospēlēja Baltkrievijas kausā.</p> 
  <p>Augusta beigās tika ziņots, ka Dubra ceļgala traumas dēļ nevarēs spēlēt trīs mēnešus, tāpēc viņam šī sezona, visticamāk, 
ir noslēgusies. Traumas dēļ Dubra nepalīdzēja arī Latvijas izlasei septembrī un oktobrī aizvadītajos četros mačos.</p> 
  <p>BATE pēc piektdien aizvadītās spēles turnīra tabulā ir nopelnījusi 63 punktus 25 mačos. Tuvākajai sekotājai Soļigorskas &quot;Šahtar&quot; ir 45 punkti 24 mačos un teorētiski pēc punktiem tā vēl var panākt BATE, taču tā kā savstarpējos mačos šosezon labāk veicies Barisavas komandai, kura abos mačos uzvarēja ar 2:0, tad Soļigorskas komanda apsteigt līderus vairs nevar.</p> 

  <p>Barisavas BATE par Baltkrievijas čempioni kļuva 13.reizi. Zīmīgi, ka pērn čempionu tituls tika izcīnīts jau pēc 23.kārtas aizvadīšanas.</p> 
  <p>Tiesa, BATE šogad neveiksmīgi startēja starptautiskajā līmenī, jo tikai otro reizi kopš 2009.gada BATE nespēja iekļū Čempionu līgas vai Eiropas līgas grupu turnīrā.</p> 
  <p>Dubra līdz 2012.gadam spēlēja Rīgas &quot;Skonto&quot; sistēmā, reizi kļūstot arī par Latvijas čempionu. Turpinājumā viņš pievienojās Polijas pirmās līgas komandai 
Bitomas &quot;Polonia&quot;, bet tās sastāvā aizvadīja vien četrus mačus, pēc tam pārceļoties uzz &quot;Ventspils&quot; vienību, kuras sastāvā vēl divas reizes triumfējis valsts meistarsacīkstēs.</p> 
  <p>Dubra 2014.gadā tika nosaukts par Latvijas virslīgas čempionāta labāko aizsargu, savukārt pērn viņš bija viens no četriem pretendentiem uz Latvijas labākā futbolista balvu, kuru ieguva vārtsargs Andris Vaņins.</p></div>

            <div class="article-sponsor-logos">
                <script>OA_show('rakstu_logo_1');</script>
                <script>OA_show('rakstu_logo_2');</script>
                <script>OA_show('rakstu_logo_3');</script>
                <script>OA_show('rakstu_logo_4');</script>
                <script>OA_show('rakstu_logo_5');</script>
                <script>OA_show('rakstu_logo_6');</script>
                <script>OA_show('rakstu_logo_7');</script>
                <script>OA_show('rakstu_logo_8');</script>
                <script>OA_show('rakstu_logo_9');</script>
                <script>OA_show('rakstu_logo_10');</script>
            </div>
                
            </section>
        </section>
    </div>
    
    <div class="block wide adclick">
    <script type="text/javascript">
        OA_show('adnet_in_article');
    </script>
</div>    <div class="block wide comment-tree">
        <section class="block" id="comments">
                        <header>
                    <h3>Pievieno komentāru</h3>
                </header>
                




<div class="block comment-form">
    <form method="post" name="comment" action="?cp=1#comments" class="comment-form">
        <fieldset>
            <ul>
                <li>
                    <div class="err">
                                                                                            </div>
                </li>
                <li>
                    <label for="comment-name" style="display: none;">Vārds</label>
                    <input type="text" name="comment[AUTHOR]" class="comment-name" id="comment-name" tabindex="1" />                                    </li>
                <li>
                    <label for="comment-text" style="display: none;">Komentārs</label>
                    <textarea rows="4" cols="30" name="comment[TEXT]" class="comment-text" id="comment-text" tabindex="2"></textarea>                </li>
            </ul>
        </fieldset>
        <footer>
            <input type="hidden" name="comment[AUTHORDEF]" id="comment_AUTHORDEF" />            <input type="hidden" name="comment[PARENT]" id="comment_PARENT" />            <input type="submit" value="Pievienot" class="submit"/>
        </footer>
    </form>
    </div>


                        </section>
                
<!--/* Centra baneris */-->
<script type="text/javascript">
	OA_show('centra_baneris');
</script>
                <script type="text/javascript">OA_show('city24_special');</script>
    </div>
</article>

                            
                                <div class="block split">
                <section class="content">
                        <section class="block futbols">
        <header>
            <h3>Futbols</h3>
        </header>
        <section class="articles">
            


    
        
            <div class="box">
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/dubra-ar-bate-otro-gadu-pec-kartas-klust-par-baltkrievijas-cempionu-futbola-14158081">
                            <img style="width:90px;height:65px" alt="Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā" src="/uploads/thumbnails/90x65/article/1416/14158081/6761906_ORIGINAL_1476459390.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/dubra-ar-bate-otro-gadu-pec-kartas-klust-par-baltkrievijas-cempionu-futbola-14158081" class="namelink">Dubra ar BATE otro gadu pēc kārtas kļūst par Baltkrievijas čempionu futbolā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Šobrīd no traumas atlabstošā Latvijas izlases aizsarga Kaspara Dubras pārstāvētā Barisavas BATE komanda piektdien...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pike-pec-futbolista-karjeras-beigam-labprat-klutu-par-barcelona-prezidentu-14158076">
                            <img style="width:90px;height:65px" alt="Pikē pēc futbolista karjeras beigām labprāt kļūtu par Barcelona prezidentu" src="/uploads/thumbnails/90x65/article/1416/14158076/6761744_ORIGINAL_1476456391.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pike-pec-futbolista-karjeras-beigam-labprat-klutu-par-barcelona-prezidentu-14158076" class="namelink">Pikē pēc futbolista karjeras beigām labprāt kļūtu par <i>Barcelona</i> prezidentu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Slavenais spāņu futbolists Herards Pikē paziņojis, ka pēc futbolista karjeras beigām labprāt kļūtu par...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/nikars-telpu-futbolisti-uefa-kausa-spele-sagrauj-vacijas-cempionus-14157937">
                            <img style="width:90px;height:65px" alt="Nikars telpu futbolisti UEFA kausa spēlē sagrauj Vācijas čempionus" src="/uploads/thumbnails/90x65/article/1416/14157937/6760655_ORIGINAL_1476379194.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/nikars-telpu-futbolisti-uefa-kausa-spele-sagrauj-vacijas-cempionus-14157937" class="namelink"><I>Nikars</i> telpu futbolisti UEFA kausa spēlē sagrauj Vācijas čempionus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Deviņkārtējā Latvijas čempione telpu futbolā Rīgas <em>Nikars </em>ceturtdien Bulgārijā notiekošā UEFA kausa...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/real-pussargs-kross-kluvis-par-pelnosako-vacu-futbolistu-pasaule-14157768">
                            <img style="width:90px;height:65px" alt="Real pussargs Kross kļuvis par pelnošāko vācu futbolistu pasaulē" src="/uploads/thumbnails/90x65/article/1416/14157768/6759332_ORIGINAL_1476280545.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/real-pussargs-kross-kluvis-par-pelnosako-vacu-futbolistu-pasaule-14157768" class="namelink"><I>Real</i> pussargs Kross kļuvis par pelnošāko vācu futbolistu pasaulē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Spānijas futbola grands Madrides <em>Real </em>uz sešiem gadiem pagarinājis līgumu ar Vācijas izlases pussargu Toni...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/levandovskis-kompensacijas-laika-nodrosina-polijas-izlases-uzvaru-par-armeniju-14157678">
                            <img style="width:90px;height:65px" alt="Levandovskis kompensācijas laikā nodrošina Polijas izlases uzvaru pār Armēniju" src="/uploads/thumbnails/90x65/article/1416/14157678/6758540_ORIGINAL_1476245097.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/levandovskis-kompensacijas-laika-nodrosina-polijas-izlases-uzvaru-par-armeniju-14157678" class="namelink">Levandovskis kompensācijas laikā nodrošina Polijas izlases uzvaru pār Armēniju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Uzbrucējs Roberts Levandovskis otrdien 2018.gada Pasaules kausa (PK) kvalifikācijas turnīra spēlē kompensācijas laikā...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/latvijas-u-21-futbolisti-sensacionali-parspej-belgiju-14157627">
                            <img style="width:90px;height:65px" alt="Latvijas U-21 futbolisti sensacionāli pārspēj Beļģiju" src="/uploads/thumbnails/90x65/article/1416/14157627/6758273_ORIGINAL_1476212661.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/latvijas-u-21-futbolisti-sensacionali-parspej-belgiju-14157627" class="namelink">Latvijas U-21 futbolisti sensacionāli pārspēj Beļģiju</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/latvijas-u-21-futbolisti-sensacionali-parspej-belgiju-14157627?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas U-21 futbola izlases aizsargs Antonijs Černomordijs 2017.gada Eiropas čempionāta (EČ) kvalifikācijas turnīra...</p>
</div>

</article>
                                    <article class=" video">
                                                            <figure>
                        <a href="/sports/futbols/video-belgijas-futbolists-benteke-gust-atrakos-vartus-pk-kvalifikacijas-turniru-vesture-14157606">
                            <img style="width:90px;height:65px" alt="VIDEO: Beļģijas futbolists Benteke gūst ātrākos vārtus PK kvalifikācijas turnīru vēsturē" src="/uploads/thumbnails/90x65/article/1416/14157606/6758039_ORIGINAL_1476190510.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/video-belgijas-futbolists-benteke-gust-atrakos-vartus-pk-kvalifikacijas-turniru-vesture-14157606" class="namelink">VIDEO: Beļģijas futbolists Benteke gūst ātrākos vārtus PK kvalifikācijas turnīru vēsturē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Beļģijas izlases futbolists Kristiāns Benteke pirmdien guva visu laiku ātrākos vārtus Pasaules kausa (PK)...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/sabala-abas-speles-bija-iespejas-aizkerties-un-gut-punktus-14157559">
                            <img style="width:90px;height:65px" alt="Šabala: Abās spēlēs bija iespējas aizķerties un gūt punktus" src="/uploads/thumbnails/90x65/article/1416/14157559/6757607_ORIGINAL_1476169028.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/sabala-abas-speles-bija-iespejas-aizkerties-un-gut-punktus-14157559" class="namelink">Šabala: Abās spēlēs bija iespējas aizķerties un gūt punktus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas futbola izlasei 2018.gada Pasaules kausa kvalifikācijas spēlēs pret Farēru salām un Ungāriju bija labas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/latvija/viedokli/pahars-ungariem-bija-divas-iespejas-un-vini-iesita-divus-vartus-14157546">
                            <img style="width:90px;height:65px" alt="Pahars: Ungāriem bija divas iespējas un viņi iesita divus vārtus" src="/uploads/thumbnails/90x65/article/1416/14157546/6757535_ORIGINAL_1476162126.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/latvija/viedokli/pahars-ungariem-bija-divas-iespejas-un-vini-iesita-divus-vartus-14157546" class="namelink">Pahars: Ungāriem bija divas iespējas un viņi iesita divus vārtus</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/latvija/viedokli/pahars-ungariem-bija-divas-iespejas-un-vini-iesita-divus-vartus-14157546?cp=1#comments" class="comments">4</a>
    
                                </h7>


<div class="intro">
    <p>Ungārijas izlasei bija divas iespējas un viņi iesita divus vārtus, kamēr Latvijas valstsvienības futbolistiem ar savu...</p>
</div>

</article>
                                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/futbols/foto-latvijai-neizmantotas-iespejas-un-0-2-ari-pret-ungariju-papildinats-7-53-14157489">
                            <img style="width:90px;height:65px" alt="FOTO: Latvijai neizmantotas iespējas un 0:2 arī pret Ungāriju (papildināts 7:53)" src="/uploads/thumbnails/90x65/article/1416/14157489/6757454_ORIGINAL_1476161633.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/foto-latvijai-neizmantotas-iespejas-un-0-2-ari-pret-ungariju-papildinats-7-53-14157489" class="namelink">FOTO: Latvijai neizmantotas iespējas un 0:2 arī pret Ungāriju (papildināts 7:53)</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/foto-latvijai-neizmantotas-iespejas-un-0-2-ari-pret-ungariju-papildinats-7-53-14157489?cp=1#comments" class="comments">7</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas futbola izlase pirmdien "Skonto" stadionā neizmantoja vairākas labas iespējas vārtu gūšanai un 2018.gada...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/nhl-zvaigzne-krosbijs-guvis-kartejo-smadzenu-satricinajumu-karjera-14157490">
                            <img style="width:90px;height:65px" alt="NHL zvaigzne Krosbijs guvis kārtējo smadzeņu satricinājumu karjerā" src="/uploads/thumbnails/90x65/article/1416/14157490/6757058_ORIGINAL_1476125301.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/nhl-zvaigzne-krosbijs-guvis-kartejo-smadzenu-satricinajumu-karjera-14157490" class="namelink">NHL zvaigzne Krosbijs guvis kārtējo smadzeņu satricinājumu karjerā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Nacionālās hokeja līgas (NHL) zvaigzne Sidnijs Krosbijs guvis smadzeņu satricinājumu, tāpēc šobrīd nav zināms, kad...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pike-pec-2018-gada-pasaules-kausa-beigs-karjeru-spanijas-valstsvieniba-14157440">
                            <img style="width:90px;height:65px" alt="Pikē pēc 2018.gada Pasaules kausa beigs karjeru Spānijas valstsvienībā" src="/uploads/thumbnails/90x65/article/1416/14157440/6756653_ORIGINAL_1476093161.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pike-pec-2018-gada-pasaules-kausa-beigs-karjeru-spanijas-valstsvieniba-14157440" class="namelink">Pikē pēc 2018.gada Pasaules kausa beigs karjeru Spānijas valstsvienībā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p> 
    Pieredzējušais Spānijas futbola izlases aizsargs Herards Pikē pēc 2018.gada Pasaules kausa beigs savu karjeru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/latvijas-futbolisti-sava-laukuma-tiekas-ar-euro-2016-parsteiguso-ungariju-14157375">
                            <img style="width:90px;height:65px" alt="Latvijas futbolisti savā laukumā tiekas ar EURO-2016 pārsteigušo Ungāriju" src="/uploads/thumbnails/90x65/article/1416/14157375/6756428_ORIGINAL_1476081799.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/latvijas-futbolisti-sava-laukuma-tiekas-ar-euro-2016-parsteiguso-ungariju-14157375" class="namelink">Latvijas futbolisti savā laukumā tiekas ar EURO-2016 pārsteigušo Ungāriju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas futbola izlase 2018.gada Pasaules kausa izcīņas kvalifikācijas turnīra spēlē šodien savā laukumā uzņem...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pahars-paradijam-visu-ko-spejam-tacu-pec-kludam-pretinieki-mus-sodija-14157232">
                            <img style="width:90px;height:65px" alt="Pahars: Parādījām visu, ko spējam, taču pēc kļūdām pretinieki mūs sodīja" src="/uploads/thumbnails/90x65/article/1416/14157232/6754976_ORIGINAL_1475907636.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pahars-paradijam-visu-ko-spejam-tacu-pec-kludam-pretinieki-mus-sodija-14157232" class="namelink">Pahars: Parādījām visu, ko spējam, taču pēc kļūdām pretinieki mūs sodīja</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/pahars-paradijam-visu-ko-spejam-tacu-pec-kludam-pretinieki-mus-sodija-14157232?cp=1#comments" class="comments">11</a>
    
                                </h7>


<div class="intro">
    <p>Futbolisti parādīja visu, ko dotajā brīdī spēj, taču pretinieku gūtie vārti pēc pieļautajām kļūdām un veiksmes trūkums,...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/latvijas-futbola-izlase-vel-viena-neizteiksmiga-maca-zaude-feru-salam-14157222">
                            <img style="width:90px;height:65px" alt="Latvijas futbola izlase vēl vienā neizteiksmīgā mačā zaudē Fēru salām" src="/uploads/thumbnails/90x65/article/1416/14157222/6754895_ORIGINAL_1475867402.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/latvijas-futbola-izlase-vel-viena-neizteiksmiga-maca-zaude-feru-salam-14157222" class="namelink">Latvijas futbola izlase vēl vienā neizteiksmīgā mačā zaudē Fēru salām</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/latvijas-futbola-izlase-vel-viena-neizteiksmiga-maca-zaude-feru-salam-14157222?cp=1#comments" class="comments">11</a>
    
                                </h7>


<div class="intro">
    <p> 
    Latvijas futbola izlase piektdien, demonstrējot diezgan neizteiksmīgu sniegumu, 2018.gada Pasaules kausa izcīņas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/neimaram-300-varti-futbolista-karjera-brazilija-sagrauj-boliviju-14157156">
                            <img style="width:90px;height:65px" alt="Neimaram 300.vārti futbolista karjerā, Brazīlija sagrauj Bolīviju" src="/uploads/thumbnails/90x65/article/1416/14157156/6754229_ORIGINAL_1475829831.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/neimaram-300-varti-futbolista-karjera-brazilija-sagrauj-boliviju-14157156" class="namelink">Neimaram 300.vārti futbolista karjerā, Brazīlija sagrauj Bolīviju</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Uzbrucējs Neimars ceturtdien guva savus 300.vārtus karjerā, palīdzot Brazīlijas futbola izlasei 2018.gada Pasaules...</p>
</div>

</article>
                                    <article class=" photo">
                                                            <figure>
                        <a href="/sports/futbols/islandes-futbolisti-gust-divus-vartus-kompensacijas-laika-izraujot-uzvaru-par-somiem-14157130">
                            <img style="width:90px;height:65px" alt="Islandes futbolisti gūst divus vārtus kompensācijas laikā, izraujot uzvaru pār somiem" src="/uploads/thumbnails/90x65/article/1416/14157130/6753994_ORIGINAL_1475818772.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/islandes-futbolisti-gust-divus-vartus-kompensacijas-laika-izraujot-uzvaru-par-somiem-14157130" class="namelink">Islandes futbolisti gūst divus vārtus kompensācijas laikā, izraujot uzvaru pār somiem</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Pasaules kausa izcīņas futbolā Eiropas zonas kvalifikācijas turnīra mačā ceturtdien Itālija un Spānija nospēlēja...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/latvijas-futbolisti-pk-kvalifikacijas-spele-uznem-siksto-feru-salu-komandu-14157120">
                            <img style="width:90px;height:65px" alt="Latvijas futbolisti PK kvalifikācijas spēlē uzņem sīksto Fēru salu komandu" src="/uploads/thumbnails/90x65/article/1416/14157120/6753904_ORIGINAL_1475814742.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/latvijas-futbolisti-pk-kvalifikacijas-spele-uznem-siksto-feru-salu-komandu-14157120" class="namelink">Latvijas futbolisti PK kvalifikācijas spēlē uzņem sīksto Fēru salu komandu</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/latvijas-futbolisti-pk-kvalifikacijas-spele-uznem-siksto-feru-salu-komandu-14157120?cp=1#comments" class="comments">5</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas futbola izlase 2018.gada Pasaules kausa kvalifikācijas spēlē savā laukumā šodien uzņems Fēru salu...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pahars-majas-gribam-iepriecinat-savus-lidzjutejus-ar-pozitivu-rezultatu-14157068">
                            <img style="width:90px;height:65px" alt="Pahars: Mājās gribam iepriecināt savus līdzjutējus ar pozitīvu rezultātu" src="/uploads/thumbnails/90x65/article/1416/14157068/6753601_ORIGINAL_1475774195.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pahars-majas-gribam-iepriecinat-savus-lidzjutejus-ar-pozitivu-rezultatu-14157068" class="namelink">Pahars: Mājās gribam iepriecināt savus līdzjutējus ar pozitīvu rezultātu</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Farēru salu futbola izlases taktika un spēlētāju izvietojums ir ļoti līdzīgs Islandes izlasei, uzskata Latvijas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/latvijas-u-19-futbolisti-ar-maca-izskana-izlaistu-uzvaru-par-turciju-sak-ec-kvalifikacijas-turniru-14157054">
                            <img style="width:90px;height:65px" alt="Latvijas U-19 futbolisti ar mača izskaņā izlaistu uzvaru pār Turciju sāk EČ kvalifikācijas turnīru" src="/uploads/thumbnails/90x65/article/1416/14157054/6753286_ORIGINAL_1475763180.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/latvijas-u-19-futbolisti-ar-maca-izskana-izlaistu-uzvaru-par-turciju-sak-ec-kvalifikacijas-turniru-14157054" class="namelink">Latvijas U-19 futbolisti ar mača izskaņā izlaistu uzvaru pār Turciju sāk EČ kvalifikācijas turnīru</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas U-19 futbolisti 2017.gada Eiropas čempionāta (EČ) kvalifikācijas turnīra pirmajā spēlē ceturtdien Kijevā mača...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/ikaunieks-turpina-gaidit-iespeju-kluba-14156836">
                            <img style="width:90px;height:65px" alt="Ikaunieks turpina gaidīt iespēju klubā" src="/uploads/thumbnails/90x65/article/1416/14156836/6751423_ORIGINAL_1475651618.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/ikaunieks-turpina-gaidit-iespeju-kluba-14156836" class="namelink">Ikaunieks turpina gaidīt iespēju klubā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h7>


<div class="intro">
    <p>Latvijas futbola brīnumbērns Jānis Ikaunieks pēdējo gadu laikā saviem līdzjutējiem devis vairāk iemeslu satraukumam...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/fifa-prezidents-infantino-ierosina-pk-finalturniru-ar-48-izlasem-14156702">
                            <img style="width:90px;height:65px" alt="FIFA prezidents Infantino ierosina PK finālturnīru ar 48 izlasēm" src="/uploads/thumbnails/90x65/article/1416/14156702/6750282_ORIGINAL_1475573728.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/fifa-prezidents-infantino-ierosina-pk-finalturniru-ar-48-izlasem-14156702" class="namelink">FIFA prezidents Infantino ierosina PK finālturnīru ar 48 izlasēm</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Starptautiskās Futbola federāciju asociācijas (FIFA) prezidents Džanni Infantīno ierosina Pasaules kausa finālturnīru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pahars-mums-ir-tik-daudz-traumetu-speletaju-ka-nezinu-ko-darit-14156678">
                            <img style="width:90px;height:65px" alt="Pahars: Mums ir tik daudz traumētu spēlētāju, ka nezinu, ko darīt" src="/uploads/thumbnails/90x65/article/1416/14156678/6750093_ORIGINAL_1475563357.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pahars-mums-ir-tik-daudz-traumetu-speletaju-ka-nezinu-ko-darit-14156678" class="namelink">Pahars: Mums ir tik daudz traumētu spēlētāju, ka nezinu, ko darīt</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/pahars-mums-ir-tik-daudz-traumetu-speletaju-ka-nezinu-ko-darit-14156678?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Nevienam no Latvijas futbola izlases kandidātiem nav garantēta vieta valstsvienības pamatsastāvā, pēc pirmdienas...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/rudnevs-nepalidzes-latvijas-izlasei-oktobri-gaidamajas-2018-gada-pk-kvalifkacijas-speles-14156523">
                            <img style="width:90px;height:65px" alt="Rudņevs nepalīdzēs Latvijas izlasei oktobrī gaidāmajās 2018.gada PK kvalifkācijas spēlēs" src="/uploads/thumbnails/90x65/article/1416/14156523/6749064_ORIGINAL_1475468603.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/rudnevs-nepalidzes-latvijas-izlasei-oktobri-gaidamajas-2018-gada-pk-kvalifkacijas-speles-14156523" class="namelink">Rudņevs nepalīdzēs Latvijas izlasei oktobrī gaidāmajās 2018.gada PK kvalifkācijas spēlēs</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Uzbrucējs Artjoms Rudņevs nepalīdzēs Latvijas futbola izlasei oktobrī gaidāmajās 2018.gada Pasaules kausa...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pieredzejusais-karlsons-atgriezas-latvijas-futbola-izlase-izsaukti-ari-oss-un-lazdins-14156421">
                            <img style="width:90px;height:65px" alt="Pieredzējušais Karlsons atgriežas Latvijas futbola izlasē; izsaukti arī Ošs un Lazdiņš" src="/uploads/thumbnails/90x65/article/1416/14156421/6748086_ORIGINAL_1475338146.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pieredzejusais-karlsons-atgriezas-latvijas-futbola-izlase-izsaukti-ari-oss-un-lazdins-14156421" class="namelink">Pieredzējušais Karlsons atgriežas Latvijas futbola izlasē; izsaukti arī Ošs un Lazdiņš</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p> 
    Pieredzējušais uzbrucējs Ģirts Karlsons atgriezies Latvijas futbola izlasē, turklāt uz gaidāmajām 2018.gada...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/ventspils-pieveic-spartaku-un-saasina-cinu-par-latvijas-futbola-troni-14156414">
                            <img style="width:90px;height:65px" alt="Ventspils pieveic Spartaku un saasina cīņu par Latvijas futbola troni" src="/uploads/thumbnails/90x65/article/1416/14156414/6747933_ORIGINAL_1475327760.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/ventspils-pieveic-spartaku-un-saasina-cinu-par-latvijas-futbola-troni-14156414" class="namelink"><i>Ventspils</i> pieveic <i>Spartaku</i> un saasina cīņu par Latvijas futbola troni</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p> 
    <em>Ventspils</em> komanda sestdien <em>SynotTip</em> Latvijas futbola virslīgas mačā izbraukumā ar 1:0 (0:0)...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/vanins-un-zurich-komanda-siva-cina-tiek-pie-pirmas-uzvaras-uefa-eiropas-ligas-spele-14156315">
                            <img style="width:90px;height:65px" alt="Vaņins un Zurich komanda sīvā cīņā tiek pie pirmās uzvaras UEFA Eiropas līgas spēlē" src="/uploads/thumbnails/90x65/article/1416/14156315/6746061_ORIGINAL_1475209417.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/vanins-un-zurich-komanda-siva-cina-tiek-pie-pirmas-uzvaras-uefa-eiropas-ligas-spele-14156315" class="namelink">Vaņins un <I>Zurich</i> komanda sīvā cīņā tiek pie pirmās uzvaras UEFA Eiropas līgas spēlē</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas futbolista Andra Vaņina pārstāvētā Šveices otrās līgas komanda "Zurich" ceturtdien UEFA Eiropas līgas sīvā...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/vesture-pirmaja-uefa-cempionu-ligas-spele-rostova-uz-laukuma-ticis-izmests-banans-14156236">
                            <img style="width:90px;height:65px" alt="Vēsturē pirmajā UEFA Čempionu līgas spēlē Rostovā uz laukuma ticis izmests banāns" src="/uploads/thumbnails/90x65/article/1416/14156236/6745443_ORIGINAL_1475150305.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/vesture-pirmaja-uefa-cempionu-ligas-spele-rostova-uz-laukuma-ticis-izmests-banans-14156236" class="namelink">Vēsturē pirmajā UEFA Čempionu līgas spēlē Rostovā uz laukuma ticis izmests banāns</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Trešdien vēsturē pirmajā UEFA Čempionu līgas apakšgrupu turnīra spēlē Krievijas pilsētā Rostovā pie Donas uz laukuma...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/uefa-cempionu-ligas-pusfinala-atkartojuma-atletico-madride-uzvar-bayern-14156184">
                            <img style="width:90px;height:65px" alt="UEFA Čempionu līgas pusfināla atkārtojumā Atletico Madridē uzvar Bayern" src="/uploads/thumbnails/90x65/article/1416/14156184/6745119_ORIGINAL_1475131459.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/uefa-cempionu-ligas-pusfinala-atkartojuma-atletico-madride-uzvar-bayern-14156184" class="namelink">UEFA Čempionu līgas pusfināla atkārtojumā <i>Atletico</i> Madridē uzvar <i>Bayern</i></a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Pagājušās sezonas UEFA Čempionu līgas pusfināla atkārtojumā trešdien Spānijas vienība Madrides "Atletico" pieveica...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/bulvitis-palidz-argyle-komandai-nostiprinaties-anglijas-league-two-galvgali-14156056">
                            <img style="width:90px;height:65px" alt="Bulvītis palīdz Argyle komandai nostiprināties Anglijas League Two galvgalī" src="/uploads/thumbnails/90x65/article/1416/14156056/6744339_ORIGINAL_1475051917.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/bulvitis-palidz-argyle-komandai-nostiprinaties-anglijas-league-two-galvgali-14156056" class="namelink">Bulvītis palīdz <i>Argyle</i> komandai nostiprināties Anglijas <I>League Two</i> galvgalī</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas futbola aizsarga Naura Bulvīša pārstāvētā Plimutas <em>Argyle </em>komanda otrdien izcīnīja kārtējo uzvaru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/uefa-cl-madrides-real-kartejo-reizi-neuzvar-vacija-otrais-panakums-debitantei-lesterai-14156044">
                            <img style="width:90px;height:65px" alt="UEFA ČL: Madrides Real kārtējo reizi neuzvar Vācijā, otrais panākums debitantei Lesterai" src="/uploads/thumbnails/90x65/article/1416/14156044/6744294_ORIGINAL_1475047456.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/uefa-cl-madrides-real-kartejo-reizi-neuzvar-vacija-otrais-panakums-debitantei-lesterai-14156044" class="namelink">UEFA ČL: Madrides <i>Real</i> kārtējo reizi neuzvar Vācijā, otrais panākums debitantei Lesterai</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Pašreizējā UEFA Čempionu līgas titula īpašniece Madrides "Real" otrdien nespēja nosargāt vadību, jo mača beigās ielaida...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pec-skandala-elerdaiss-atkapjas-no-anglijas-futbola-izlases-galvena-trenera-amata-14156019">
                            <img style="width:90px;height:65px" alt="Pēc skandāla Elerdaiss atkāpjas no Anglijas futbola izlases galvenā trenera amata" src="/uploads/thumbnails/90x65/article/1416/14156019/6744132_ORIGINAL_1475035560.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pec-skandala-elerdaiss-atkapjas-no-anglijas-futbola-izlases-galvena-trenera-amata-14156019" class="namelink">Pēc skandāla Elerdaiss atkāpjas no Anglijas futbola izlases galvenā trenera amata</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Anglijas futbola izlases galvenā trenera amatu otrdien atstājis Sems Elerdaiss, kurš bija žurnālistam ieteicis veidus...</p>
</div>

</article>
                                    <article class=" video">
                                                            <figure>
                        <a href="/diena-tv/sports/video-futboliste-atklaj-rezultatu-jau-speles-3-sekunde-14155935">
                            <img style="width:90px;height:65px" alt="VIDEO: Futboliste atklāj rezultātu jau spēles 3. sekundē" src="/uploads/thumbnails/90x65/article/1416/14155935/6743301_ORIGINAL_1474978845.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/diena-tv/sports/video-futboliste-atklaj-rezultatu-jau-speles-3-sekunde-14155935" class="namelink">VIDEO: Futboliste atklāj rezultātu jau spēles 3. sekundē</a>

        
            <span class="video">&nbsp;</span>


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/diena-tv/sports/video-futboliste-atklaj-rezultatu-jau-speles-3-sekunde-14155935?cp=1#comments" class="comments">4</a>
    
                                </h7>


<div class="intro">
    <p>ASV koledžu čempionātā (NCAA) uzstādīts jauns rekords - Merī universitātes futboliste Megana Sīrsone no aptuveni 50...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/pereplotikina-varti-pedeja-minute-lauj-jelgavas-futbolistiem-pakapties-uz-treso-vietu-virsligas-kopv-14155663">
                            <img style="width:90px;height:65px" alt="Perepļotikina vārti pēdējā minūtē ļauj Jelgavas futbolistiem pakāpties uz trešo vietu virslīgas kopvērtējumā" src="/uploads/thumbnails/90x65/article/1416/14155663/6739695_ORIGINAL_1474809489.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/pereplotikina-varti-pedeja-minute-lauj-jelgavas-futbolistiem-pakapties-uz-treso-vietu-virsligas-kopv-14155663" class="namelink">Perepļotikina vārti pēdējā minūtē ļauj <i>Jelgavas</i> futbolistiem pakāpties uz trešo vietu virslīgas kopvērtējumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Pieredzējušais Andrejs Perepļotkins svētdien guva vārtus cīņas pēdējā minūtē, nodrošinot "Jelgavas" komandai uzvaru...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/davis-ikaunieks-gust-sezonas-tresos-vartus-cehijas-cempionata-14155589">
                            <img style="width:90px;height:65px" alt="Dāvis Ikaunieks gūst sezonas trešos vārtus Čehijas čempionātā" src="/uploads/thumbnails/90x65/article/1416/14155589/6739344_ORIGINAL_1474737559.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/davis-ikaunieks-gust-sezonas-tresos-vartus-cehijas-cempionata-14155589" class="namelink">Dāvis Ikaunieks gūst sezonas trešos vārtus Čehijas čempionātā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Latvijas futbolists Dāvis Ikaunieks sestdien guva savus sezonas trešos vārtus Čehijas augstākās līgas čempionātā,...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/futbola-virsligas-lideri-spartaks-sensacionali-piekapjas-pastaritei-daugavpils-14155582">
                            <img style="width:90px;height:65px" alt="Futbola virslīgas līderi Spartaks sensacionāli piekāpjas pastarītei Daugavpils" src="/uploads/thumbnails/90x65/article/1416/14155582/6739083_ORIGINAL_1474722815.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/futbola-virsligas-lideri-spartaks-sensacionali-piekapjas-pastaritei-daugavpils-14155582" class="namelink">Futbola virslīgas līderi <I>Spartaks</i> sensacionāli piekāpjas pastarītei <i>Daugavpils</i></a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/futbols/futbola-virsligas-lideri-spartaks-sensacionali-piekapjas-pastaritei-daugavpils-14155582?cp=1#comments" class="comments">1</a>
    
                                </h7>


<div class="intro">
    <p>Latvijas virslīgas līdere Jūrmalas "Spartaks" 23.kārtas mačā sestdien sensacionāli ar rezultātu 1:2 (1:2) piekāpās...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/svariga-kurzemes-derbija-bezvartu-neizskirts-14155562">
                            <img style="width:90px;height:65px" alt="Svarīgā Kurzemes derbijā bezvārtu neizšķirts" src="/uploads/thumbnails/90x65/article/1416/14155562/6738696_ORIGINAL_1474657608.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/svariga-kurzemes-derbija-bezvartu-neizskirts-14155562" class="namelink">Svarīgā Kurzemes derbijā bezvārtu neizšķirts</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p><em>Liepājas</em> futbolisti piektdien svarīgā <em>SynotTip</em> Latvijas virslīgas spēlē savā laukumā nospēlēja...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/argentinas-izlases-galvenais-treneris-vaino-barcelona-komandu-mesi-trauma-14155494">
                            <img style="width:90px;height:65px" alt="Argentīnas izlases galvenais treneris vaino Barcelona komandu Mesi traumā" src="/uploads/thumbnails/90x65/article/1416/14155494/6738131_ORIGINAL_1474614247.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/argentinas-izlases-galvenais-treneris-vaino-barcelona-komandu-mesi-trauma-14155494" class="namelink">Argentīnas izlases galvenais treneris vaino <i>Barcelona</i> komandu Mesi traumā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Argentīnas futbola izlases galvenais treneris Edgardo Bausa ceturtdien vainoja Spānijas vienību <em>Barcelona</em>...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/kurzemes-derbijs-liepaja-loti-svariga-spele-uznem-ventspils-futbolistus-14155491">
                            <img style="width:90px;height:65px" alt="Kurzemes derbijs: Liepāja ļoti svarīgā spēlē uzņem Ventspils futbolistus" src="/uploads/thumbnails/90x65/article/1416/14155491/6738111_ORIGINAL_1474613101.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/kurzemes-derbijs-liepaja-loti-svariga-spele-uznem-ventspils-futbolistus-14155491" class="namelink">Kurzemes derbijs: <I>Liepāja</i> ļoti svarīgā spēlē uzņem <i>Ventspils</i> futbolistus</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p><em>Liepājas</em> futbolisti piektdien svarīgā <em>SynotTip </em>Latvijas virslīgas spēlē uzņem <em>Ventspils</em>...</p>
</div>

</article>
                                    <article>
                                                            <figure>
                        <a href="/sports/futbols/barcelona-neuzvar-un-zaude-mesi-partrukst-real-serija-14155350">
                            <img style="width:90px;height:65px" alt="Barcelona neuzvar un zaudē Mesi; pārtrūkst Real sērija" src="/uploads/thumbnails/90x65/article/1416/14155350/6736956_ORIGINAL_1474527588.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h7>
                            
                
    
    
            <a href="/sports/futbols/barcelona-neuzvar-un-zaude-mesi-partrukst-real-serija-14155350" class="namelink"><I>Barcelona</i> neuzvar un zaudē Mesi; pārtrūkst <i>Real</i> sērija</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h7>


<div class="intro">
    <p>Divu Spānijas futbola čempionāta grandu duelī <em>Barcelona</em> trešdien savā laukumā nospēlēja neizšķirti 1:1 (1:0)...</p>
</div>

</article>
                            </div>

        
                    
        <nav class="pages short blue-pager">
            <ul>
                <li class="active"><a href="?ap=1#list">1</a></li>
                <li><a href="?ap=2#list">2</a></li>
                <li><a href="?ap=3#list">3</a></li>
                <li><a href="?ap=4#list">4</a></li>
                <li><a href="?ap=5#list">5</a></li>
                <li><a href="?ap=6#list">6</a></li>
                <li><a href="?ap=7#list">7</a></li>
            </ul>
            <a href="?ap=1#list" class="link prev-page">Iepriekšējā</a>
            <a href="?ap=2#list" class="link next-page">Nākamā</a>
        </nav>
                    </section>
    </section>
                </section>
                <aside>
                    <section class="block full">

  
  

<header>
    <h3>
                    Galerija            </h3>
</header>

<article class=" video">
                                                            <figure>
                        <a href="/sports/hokejs/video-nhl-debitants-metjuss-jau-sava-pirmaja-spele-iemet-cetras-ripas-14157852">
                            <img style="width:250px;height:140px" alt="VIDEO: NHL debitants Metjūss jau savā pirmajā spēlē iemet četras ripas" src="/uploads/thumbnails/250x140/article/1416/14157852/6760061_ORIGINAL_1476337047.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/hokejs/video-nhl-debitants-metjuss-jau-sava-pirmaja-spele-iemet-cetras-ripas-14157852" class="namelink">VIDEO: NHL debitants Metjūss jau savā pirmajā spēlē iemet četras ripas</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
<article class=" photo">
                                                            <figure>
                        <a href="/sports/basketbols/foto-gramatas-par-porzingi-bralis-prezentacija-14157786">
                            <img style="width:250px;height:140px" alt="FOTO: Grāmatas par Porziņģi Brālis prezentācija" src="/uploads/thumbnails/250x140/article/1416/14157786/6759512_ORIGINAL_1476288168.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/sports/basketbols/foto-gramatas-par-porzingi-bralis-prezentacija-14157786" class="namelink">FOTO: Grāmatas par Porziņģi <i>Brālis</i> prezentācija</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/sports/basketbols/foto-gramatas-par-porzingi-bralis-prezentacija-14157786?cp=1#comments" class="comments">14</a>
    
                                </h3>
</article>

    <div class="more">
        <a href="/dienas-foto">Vairāk Diena foto</a>
    </div>
</section>


<section class="block full">

  
  


    <div class="more">
        <a href="/diena-tv">Vairāk video Diena TV</a>
    </div>
</section>
<section class="block">
    <section class="b-articles">
    </section>
</section>

                </aside>
            </div>

            

<section class="block">
<header>
    <h3>
                    <a href="/dienas-projekti">Vēl aktuāli</a>
            </h3>
</header>
    <section class="articles small horizontal-articles">
<article class=" photo">
                                                            <figure>
                        <a href="/pasaule/viesulvetra-metju-plosas-karibu-valstis-florida-evakues-pusotru-miljonu-cilveku-14157060">
                            <img style="width:165px;height:90px" alt="Viesuļvētra Metjū plosās Karību valstīs; Floridā evakuēs pusotru miljonu cilvēku" src="/uploads/thumbnails/165x90/article/1416/14157060/6753394_ORIGINAL_1475766017.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/viesulvetra-metju-plosas-karibu-valstis-florida-evakues-pusotru-miljonu-cilveku-14157060" class="namelink">Viesuļvētra <i>Metjū</i> plosās Karību valstīs; Floridā evakuēs pusotru miljonu cilvēku</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/pasaule/krievija-piedraud-atbildet-ar-speku-ja-asv-bombardes-sirijas-armiju-14157061">
                            <img style="width:165px;height:90px" alt="Krievija piedraud atbildēt ar spēku, ja ASV bombardēs Sīrijas armiju " src="/uploads/thumbnails/165x90/article/1416/14157061/6753403_ORIGINAL_1475767079.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/krievija-piedraud-atbildet-ar-speku-ja-asv-bombardes-sirijas-armiju-14157061" class="namelink">Krievija piedraud atbildēt ar spēku, ja ASV bombardēs Sīrijas armiju </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/krievija-piedraud-atbildet-ar-speku-ja-asv-bombardes-sirijas-armiju-14157061?cp=1#comments" class="comments">118</a>
    
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/pasaule/ano-drosibas-padome-vienbalsigi-nomine-guteresu-par-nakamo-generalsekretaru-14157059">
                            <img style="width:165px;height:90px" alt="ANO Drošības padome vienbalsīgi nominē Gutērešu par nākamo ģenerālsekretāru " src="/uploads/thumbnails/165x90/article/1416/14157059/6753322_ORIGINAL_1475765525.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/ano-drosibas-padome-vienbalsigi-nomine-guteresu-par-nakamo-generalsekretaru-14157059" class="namelink">ANO Drošības padome vienbalsīgi nominē Gutērešu par nākamo ģenerālsekretāru </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/ano-drosibas-padome-vienbalsigi-nomine-guteresu-par-nakamo-generalsekretaru-14157059?cp=1#comments" class="comments">3</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article>
                                                            <figure>
                        <a href="/pasaule/ep-eka-strasbura-sakaujas-ukip-partijas-biedri-vulfs-smagi-cietis-14157053">
                            <img style="width:165px;height:90px" alt="EP ēkā Strasbūrā sakaujas UKIP partijas biedri; Vulfs smagi cietis" src="/uploads/thumbnails/165x90/article/1416/14157053/6753313_ORIGINAL_1475763722.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/ep-eka-strasbura-sakaujas-ukip-partijas-biedri-vulfs-smagi-cietis-14157053" class="namelink">EP ēkā Strasbūrā sakaujas UKIP partijas biedri; Vulfs smagi cietis</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/ep-eka-strasbura-sakaujas-ukip-partijas-biedri-vulfs-smagi-cietis-14157053?cp=1#comments" class="comments">16</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
    </section>
    <section class="articles small horizontal-articles">
<article>
                                                            <figure>
                        <a href="/pasaule/laikraksts-iespejams-tramps-gadiem-izvairijies-no-nodoklu-nomaksas-14156441">
                            <img style="width:165px;height:90px" alt="Laikraksts: Iespējams, Tramps gadiem izvairījies no nodokļu nomaksas" src="/uploads/thumbnails/165x90/article/1416/14156441/6748401_ORIGINAL_1475395629.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/laikraksts-iespejams-tramps-gadiem-izvairijies-no-nodoklu-nomaksas-14156441" class="namelink">Laikraksts: Iespējams, Tramps gadiem izvairījies no nodokļu nomaksas</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/laikraksts-iespejams-tramps-gadiem-izvairijies-no-nodoklu-nomaksas-14156441?cp=1#comments" class="comments">19</a>
    
                                </h3>
</article>
<article class=" photo">
                                                            <figure>
                        <a href="/dienas-zurnali/sestdiena/no-kriminologijas-lidz-kazam-parize-14156412">
                            <img style="width:165px;height:90px" alt="No kriminoloģijas līdz kāzām Parīzē" src="/uploads/thumbnails/165x90/article/1416/14156412/6747870_ORIGINAL_1475323971.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/dienas-zurnali/sestdiena/no-kriminologijas-lidz-kazam-parize-14156412" class="namelink">No kriminoloģijas līdz kāzām Parīzē</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/dienas-zurnali/sestdiena/no-kriminologijas-lidz-kazam-parize-14156412?cp=1#comments" class="comments">50</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article class=" photo">
                                                            <figure>
                        <a href="/dienas-zurnali/sestdiena/nagi-noslepti-durites-14156430">
                            <img style="width:165px;height:90px" alt="Nagi noslēpti dūrītēs" src="/uploads/thumbnails/165x90/article/1416/14156430/6748266_ORIGINAL_1475347401.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/dienas-zurnali/sestdiena/nagi-noslepti-durites-14156430" class="namelink">Nagi noslēpti dūrītēs</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/dienas-zurnali/sestdiena/nagi-noslepti-durites-14156430?cp=1#comments" class="comments">6</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
<article class=" photo">
                                                            <figure>
                        <a href="/pasaule/foto-kina-sacis-darboties-pasaule-lielakais-radioteleskops-14155657">
                            <img style="width:165px;height:90px" alt="FOTO: Ķīnā sācis darboties pasaulē lielākais radioteleskops" src="/uploads/thumbnails/165x90/article/1416/14155657/6739632_ORIGINAL_1474807379.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/pasaule/foto-kina-sacis-darboties-pasaule-lielakais-radioteleskops-14155657" class="namelink">FOTO: Ķīnā sācis darboties pasaulē lielākais radioteleskops</a>

            <span class="photo">&nbsp;</span>



<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/pasaule/foto-kina-sacis-darboties-pasaule-lielakais-radioteleskops-14155657?cp=1#comments" class="comments">16</a>
    
                                </h3>
</article>
    </section>
    <section class="articles small horizontal-articles">
    </section>
</section>
                    </section>

    <aside id="sidebar" class="col-c">
              


<!--/* Kvadrāts 1 */-->
<script type="text/javascript">
	OA_show('kvadrats_1');
</script>



<!--/* Kvadrāts 2 */-->
<script type="text/javascript">
	OA_show('kvadrats_2');
</script>



<!--/* Kvadrāts 3 */-->
<script type="text/javascript">
	OA_show('kvadrats_3');
</script>


<section class="block ">
    <header>
        <h3><a href="/izklaide/dienas-dziesma">Dienas dziesma</a></h3>
    </header>
    <section>
        <article class=" video">
                                                            <figure>
                        <a href="/izklaide/dienas-dziesma/dienas-dziesma-bob-dylan-subterranean-homesick-blues-14157939">
                            <img style="width:90px;height:65px" alt="DIENAS DZIESMA: Bob Dylan - Subterranean Homesick Blues" src="/uploads/thumbnails/90x65/article/1416/14157939/6760673_ORIGINAL_1476380638.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/izklaide/dienas-dziesma/dienas-dziesma-bob-dylan-subterranean-homesick-blues-14157939" class="namelink">DIENAS DZIESMA: Bob Dylan - Subterranean Homesick Blues</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
                                </h3>
</article>
    </section>
</section><section class="block">
    <header>
        <h3><a href="/aptauja">Diena jautā</a></h3>
    </header>
    <section>
        <form method="post" action="" class="poll hidden">
            <!-- 1476465459 !-->
             
            <fieldset>
                <h3><a href="/aptauja/vai-jauna-lhf-vadiba-sakartos-latvijas-hokeja-saimniecibu-1024">Vai jaunā LHF vadība sakārtos Latvijas hokeja saimniecību?</a> <a class="comments" href="/aptauja/vai-jauna-lhf-vadiba-sakartos-latvijas-hokeja-saimniecibu-1024#comments">12</a></h3>
                <ul class="choices"><li><input name="poll[ch]" type="radio" value="4302" id="poll_ch_4302" /><label for="poll_ch_4302">Jā, es ticu Kalvīša&amp;Koziola komandai</label></li>
<li><input name="poll[ch]" type="radio" value="4303" id="poll_ch_4303" /><label for="poll_ch_4303">Droši vien, ka sakārtos, bet tas prasīs ilgu laiku</label></li>
<li><input name="poll[ch]" type="radio" value="4304" id="poll_ch_4304" /><label for="poll_ch_4304">Pārmaiņas nevajag, Lipmans jau visu sakārtojis</label></li>
<li><input name="poll[ch]" type="radio" value="4305" id="poll_ch_4305" /><label for="poll_ch_4305">Ar vadības maiņu nepietiek, jāmaina visa hokeja sistēma</label></li>
<li><input name="poll[ch]" type="radio" value="4306" id="poll_ch_4306" /><label for="poll_ch_4306">Cits (variantu rakstiet komentāros!)</label></li></ul>            </fieldset>
            <footer>
                <input type="submit" value="Balsot" class="submit vote" />
                <a href="/aptauja/vai-jauna-lhf-vadiba-sakartos-latvijas-hokeja-saimniecibu-1024">Parādīt atbildes</a>
            </footer>
        </form>
        <div class="poll-answers hidden">
            <h3><a href="/aptauja/vai-jauna-lhf-vadiba-sakartos-latvijas-hokeja-saimniecibu-1024">Vai jaunā LHF vadība sakārtos Latvijas hokeja saimniecību?</a> <a class="comments" href="/aptauja/vai-jauna-lhf-vadiba-sakartos-latvijas-hokeja-saimniecibu-1024#comments">12</a></h3>
            <div class="poll-results ">
    <ul>
                                <li>
            <p>Jā, es ticu Kalvīša&Koziola komandai <strong>27.2%</strong></p>
            <div class="progressbar"><p style="width: 27.215980024969%"></p></div>
        </li>
                        <li>
            <p>Droši vien, ka sakārtos, bet tas prasīs ilgu laiku <strong>9.4%</strong></p>
            <div class="progressbar"><p style="width: 9.3632958801498%"></p></div>
        </li>
                        <li>
            <p>Pārmaiņas nevajag, Lipmans jau visu sakārtojis <strong>14.4%</strong></p>
            <div class="progressbar"><p style="width: 14.357053682896%"></p></div>
        </li>
                        <li>
            <p>Ar vadības maiņu nepietiek, jāmaina visa hokeja sistēma <strong>32.7%</strong></p>
            <div class="progressbar"><p style="width: 32.70911360799%"></p></div>
        </li>
                        <li>
            <p>Cits (variantu rakstiet komentāros!) <strong>16.4%</strong></p>
            <div class="progressbar"><p style="width: 16.354556803995%"></p></div>
        </li>
            </ul>
</div>        </div>
    </section>
    <nav class="more">
        <a href="/aptauja">Citi jautājumi</a>
    </nav>
</section>
<script type="text/javascript">
(function() {
    var storage = "pb"+1024;
    if($.Storage.get(storage) == null) {
        $('.poll').removeClass('hidden');
    } else {
        $('.poll-answers').removeClass('hidden');
    }
    $('.poll').submit(function (){
        $.Storage.set(storage, "1");
    });
})();
</script>




<!--/* Pašreklāma C */-->
<script type="text/javascript">
	OA_show('pasreklama_c');
</script>


<section class="block">
    <header>
        <h3><a href="/sene">Dienas sēne</a></h3>
    </header>
    <section>
        <article>
            <figure>
                <a href="/sene/1533">
                    <img alt="" src="/uploads/thumbnails/90x65/sene/uploaded_b2378b1902c62fb50bf90333c5b1f886e49d02a9.jpg.jpg" />                </a>
            </figure>
            <h3><a href="/sene/1533" class="namelink">Kura būs labākā sēņu fotogrāfija šonedēļ?</a></h3>
        </article>
    </section>
</section>
<script type="text/javascript">
        OA_show('teksta_zona_karjera');
        OA_show('teksta_zona_karjera2');
        OA_show('teksta_zona_karjera3');
        OA_show('teksta_zona_karjera4');
        OA_show('teksta_zona_karjera5');
</script>

<script type="text/javascript">
        OA_show('teksta_zona_pazinojumi');
        OA_show('teksta_zona_pazinojumi2');
        OA_show('teksta_zona_pazinojumi3');
        OA_show('teksta_zona_pazinojumi4');
        OA_show('teksta_zona_pazinojumi5');
</script>


    <section class="block ">
    <header>
        <h3><a href="/dienas-zurnali/sestdiena">Sestdiena</a></h3>
    </header>
    <section>
        <article>
                                                            <figure>
                        <a href="/dienas-zurnali/sestdiena/sonedel-sestdiena-visuresosais-ja-14157871">
                            <img style="width:90px;height:65px" alt="Šonedēļ SestDienā: Visuresošais Jā" src="/uploads/thumbnails/90x65/article/1416/14157871/6760169_ORIGINAL_1476343994.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/dienas-zurnali/sestdiena/sonedel-sestdiena-visuresosais-ja-14157871" class="namelink">Šonedēļ <i>SestDienā</i>: Visuresošais Jā</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>
</article>
    </section>
</section>
<!--/* Pirms Šodien laikrakstā */-->
<script type="text/javascript">
	OA_show('pirms_sodien_laikraksta');
</script>

<!--/* Pēc abone Diena */-->
<script type="text/javascript">
    OA_show('pec_abone_diena');
</script>


<!--/* Pēc žurnāliem */-->
<script type="text/javascript">
	OA_show('after_journal');
</script>

<!--/* Pēc žurnāliem 2 */-->
<script type="text/javascript">
	OA_show('after_journal_2');
</script>

<!--/* Pēc žurnāliem 3 */-->
<script type="text/javascript">
	OA_show('after_journal_3');
</script>

<!--/* Pēc žurnāliem 4 */-->
<script type="text/javascript">
    OA_show('after_journal_4');
</script>

<!--/* Pēc žurnāliem 5 */-->
<script type="text/javascript">
    OA_show('after_journal_5');
</script>

<section class="block">
    <header>
    <h3><a href="http://eavize.diena.lv" rel="external">Šodien laikrakstā Diena</a></h3>
</header>
<div class="preview">
    <a href="http://eavize.diena.lv/" rel="external">
        <img alt="" src="/uploads/thumbnails/250x350/paper/200/2016_200_D_1.pdf1.jpg.jpg" />    </a>
    <div class="more">
        <ul>
            <li><a href="http://eavize.diena.lv/" rel="external">Iepriekšējos numuros</a></li>
            <li><a href="http://abone.diena.lv/" rel="external">Abonēt</a></li>
        </ul>
    </div>
</div>
</section>
<!--/* Pēc Šodien laikrakstā */-->
<script type="text/javascript">
    OA_show('pec_sodien_laikraksta');
</script>
<section class="block">
    <script type="text/javascript">
    OA_show('c_adnet_1');
</script></section>
<section class="block">
    <div class="banner">
    <!-- Position: go.adlv.bbelements.com diena.lv(17839) / regular banners(6) / 250x250(2) / -->
    <script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/please/code?j-17839.6.2.1.0.0._blank'></script>
    <noscript>
        <a href="http://go.adlv.bbelements.com/please/redirect/17839/6/2/1/" target="_blank"><img src="http://go.adlv.bbelements.com/please/showit/17839/6/2/1/?typkodu=img" border='0' alt='' /></a>
    </noscript>
</div>
</section>



<section class="block" id="dienas-gramata">
    <header>
        <h3>Dienas Grāmata</h3>
    </header>
    <section class="block">
        <nav id="dz-carousel-navi">
            <ul id="books-cover-carousel-tabs" class="clear-hack"></ul>
        </nav>
        <ul id="books-cover-carousel">
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/romani/moloko-materi" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/09/2016-09-30_1475224286.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Noras Ikstenas romāna “Mātes piens” tulkojums krievu valodā                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/romani/moloko-materi" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/albumi/kurts-fridrihsons-es-biju-seit-viens-pats" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/09/2016-09-26_1474887462.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Albums "Kurts Fridrihsons. Es biju šeit viens pats"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/albumi/kurts-fridrihsons-es-biju-seit-viens-pats" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/lidosta" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/09/2016-09-05_1473059558.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Žurnālista un fotogrāfa Sergeja Loiko romāns "Lidosta. Galvenā grāmata par karu, kuram nevajadzēja būt, un par varoņiem, kuri gribēja dzīvot, taču mira"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/lidosta" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/gramatas-berniem/mamma-un-tetis-kurorta" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/08/2016-08-18_1471514504.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieces Māras Zālītes grāmata visai ģimenei, jo īpaši bērniem                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/gramatas-berniem/mamma-un-tetis-kurorta" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/uz-balkona--bet-ja-visu-laiku" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/08/2016-08-01_1470038934.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Dzejnieka Jura Kronberga jaunākā grāmata "Uz balkona / bet ja visu laiku..." - divi dzejas krājumi vienos vākos.                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/uz-balkona--bet-ja-visu-laiku" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/tumsa-lugsana" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/07/2016-07-29_1469777147.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Sērijas "Jaunā gadsimta trilleris" jaunā grāmata - Natašas Mostertes romāns "Tumšā lūgšana"                     </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/tulkota-literatura-arzemju/romani/tumsa-lugsana" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dokumentala-literatura/originalliteratura-latviesu/celojumi-un-piedzivojumi/zem-muhameda-bardas" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/06/2016-06-29_1467191094.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Žurnālista un rakstnieka Lato Lapsas jaunākā ceļojumu apraksta grāmata "Zem Muhameda bārdas"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dokumentala-literatura/originalliteratura-latviesu/celojumi-un-piedzivojumi/zem-muhameda-bardas" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/trakie-veci" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/06/2016-06-01_1464775786.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieka un publicista Paula Bankovska jaunākais darbs -  stāstu krājums "Trakie veči"                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/trakie-veci" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/pilsetas-samani" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/05/2016-05-25_1464160318.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rakstnieka, mākslinieka un aktiera Svena Kuzmina pirmais stāstu krājums "Pilsētas šamaņi"
                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/dailliteratura/originalliteratura-latviesu/stasti/pilsetas-samani" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                                            <li>
                    <section class="block">
                        <div class="preview">
                            <a href="http://www.dgramata.lv/dg-izdotas-gramatas/uzzinu-literatura/tornakalna-sprediki" rel="external">
                                                                    <img alt="" src="/uploads/thumbnails/250x350/book_covers/2016/05/2016-05-06_1462521123.jpg.jpg" />                                                            </a>
                        </div>
                    </section>
                    <section class="articles">
                        Rīgas Lutera draudzes mācītāja Kaspara Simanoviča sprediķu izlase “Torņakalna sprediķi”                    </section>
                    <div class="more">
                        <ul>
                            <li><a href="http://www.dgramata.lv/dg-izdotas-gramatas/uzzinu-literatura/tornakalna-sprediki" rel="external">Vairāk informācija</a></li>
                        </ul>
                    </div>
                </li>
                    </ul>
    </section>
</section>
<section class="block kdblock">
    <header>
        <h3><a href="/kd/eksperti-blogeri">KD Skats</a></h3>
    </header>
    <section class="experts">
        
  
  


<article>
    <span class="article-author">Dita Rietuma, kinokritiķe</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/gadsimta-rezisors-14157864">
                            <img style="" alt="Gadsimta režisors" src="/uploads/thumbnails/g91x72/article/1416/14157864/6760151_ORIGINAL_1476342650.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/gadsimta-rezisors-14157864" class="namelink">Gadsimta režisors</a>

        


<!--          <span class="more">Papildināta</span>-->    
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Svētdien, 9. oktobrī, mūžībā aizgājis viens no Eiropas kino klasiķiem Andžejs Vajda. 
  Eiropas kino ir zaudējis vienu no savām leģendām, personību, ar kuras vārdu ir saistīti izcilākie Polijas kinomākslas sasniegumi XX un XXI gadsimtā....</p>
</div>

</article>
<article>
    <span class="article-author">Ivars Drulle, tēlnieks</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/tam-visam-pa-vidu-es-14157766">
                            <img style="" alt="Tam visam pa vidu es" src="/uploads/thumbnails/g91x72/article/1416/14157766/6759323_ORIGINAL_1476280346.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/tam-visam-pa-vidu-es-14157766" class="namelink">Tam visam pa vidu es</a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kd/eksperti-blogeri/tam-visam-pa-vidu-es-14157766?cp=1#comments" class="comments">9</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Nesen iznākot no ēdnīcas, kur kopā ar zupu un salātiem neizbēgami bija jāuzņem <em>Prāta vētra </em>komplektā ar ziņu, ka Esplanādē atrasta Latvijā vēl neredzēta sēņu suga, atcerējos par pētījumu, kurā tika apgalvots, ka vidējais Rietumu...</p>
</div>

</article>
<article>
    <span class="article-author">Dita Rietuma, kinokritiķe</span>

                                                            <figure>
                        <a href="/kd/eksperti-blogeri/baltijas-faktors-14156993">
                            <img style="" alt="Baltijas faktors " src="/uploads/thumbnails/g91x72/article/1416/14156993/6752692_ORIGINAL_1475737226.jpg.jpg" />                        </a>
                                                <span></span>
                                            </figure>
                        <h3>
                            
                
    
    
            <a href="/kd/eksperti-blogeri/baltijas-faktors-14156993" class="namelink">Baltijas faktors </a>

        


<!--          <span class="more">Papildināta</span>-->    
                &nbsp;<a href="/kd/eksperti-blogeri/baltijas-faktors-14156993?cp=1#comments" class="comments">20</a>
    
            &nbsp;<span class="is-hot">&nbsp;</span>
                                </h3>


<div class="intro">
    <p>Atliek vien "mazumiņš" – motivēt skatītāju iet un skatīties Baltijas stāstus, Baltijas filmas. 
  Sakiet, lūdzu, kad jūs pēdējo reizi kinoteātrī esat redzējuši kādu igauņu vai lietuviešu filmu? Lietuviešu filma – Sibīrijas izsūtīšanas...</p>
</div>

</article>

        <nav class="more">
            <a href="/kd/eksperti-blogeri">Skatīt visus blogus</a>
        </nav>
    </section>
</section>

<section class="block ads">
    <header>
        <h3>Reklāma</h3>
    </header>
    <ul>
        <script type="text/javascript">
            OA_show('textads_1');
        </script>
    </ul>
</section>

<section class="block">
    <header>
        <ul>
            <li class="active"><a href="http://twitter.com/DienaLv" rel="external">Twitter</a></li>
            <li><a href="http://twitter.com/DienaLv" rel="external">@Dienalv</a></li>
        </ul>
    </header>
            <article>
        <figure>
            <a href="https://twitter.com/vinnijs13" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/3485611130/475a7b2110fbfa624f08edb735e70804_normal.jpeg" alt="vinnijs13" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/vinnijs13" rel="external nofollow">Jānis Cīmiņš</a></h3>
        <p><a href="https://twitter.com/vinnijs13/status/786935144066215936" rel="external nofollow">Latvijas krieviete: Varu apzvērēt -  nekādas etniskās diskriminācijas Latvijā nav https://t.co/saCLQYth6C via @dienalv</a></p>
    </article>
        <article>
        <figure>
            <a href="https://twitter.com/Zalgauckis" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/781898738574954496/tCaufOBo_normal.jpg" alt="Zalgauckis" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/Zalgauckis" rel="external nofollow">Jānis</a></h3>
        <p><a href="https://twitter.com/Zalgauckis/status/786917956756262912" rel="external nofollow">Cik tad īsti? @DienaLv @lsmlv https://t.co/mmtchkRHmE</a></p>
    </article>
        <article>
        <figure>
            <a href="https://twitter.com/Secure_Latvia" rel="external nofollow"><img src="http://pbs.twimg.com/profile_images/515890858327945216/YDvHsAn9_normal.jpeg" alt="Secure_Latvia" style="width: 48px; height: 48px;"/></a>
        </figure>
        <h3><a href="https://twitter.com/Secure_Latvia" rel="external nofollow">SECURE</a></h3>
        <p><a href="https://twitter.com/Secure_Latvia/status/786911429597208576" rel="external nofollow">FOTO: Aizdomās par zādzībām aizturēts vīrietis uzdevies par dažādu iestāžu darbinieku https://t.co/1wdttv0yne via @dienalv</a></p>
    </article>
    <div class="more">
        <a href="http://twitter.com/DienaLv">Sekot @Dienalv</a>
    </div>
</section>

<section class="block">
    
<!--/* Kvadrāts 4 */-->
<script type="text/javascript">
	OA_show('kvadrats_4');
</script>

    
<!--/* Kvadrāts 5 */-->
<script type="text/javascript">
	OA_show('kvadrats_5');
</script>

    <div class="ads">
	<ul>
		<!-- <li><iframe src="http://saites.eon.lv/ibox/mazs.php" width="250" height="215" frameborder="no" scrolling="no"></iframe></li> -->
		<!-- /* Affilate C sleja */-->
		<script type="text/javascript">
			OA_show('affilate');
		</script>
	</ul>
</div>
<section class="block">
    <script type="text/javascript">
        OA_show('c_adnet_2');
    </script>
</section>
</section>
<div id="tagcloud">
    <ul>
            <li><a href="http://www.octa24.lv/lv/octa-polise/" title="octa polise" target="_blank">octa polise</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/google-hostings-ja-jusu-majaslapa-google-datu-centra-14126109" title="hostings" target="_blank">hostings</a></li>
            <li><a href="http://www.diena.lv/arhivs/ausis-paredzetas-lai-tur-ko-iekartu-10327115" title="ausu caurduršana" target="_blank">ausu caurduršana</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/zagmateriali-biznesa-mainigaja-konjunktura-14148287" title="zāģmateriāli" target="_blank">zāģmateriāli</a></li>
            <li><a href="http://www.ryanair-latvia.lv/" title="lēti lidojumi ryanair" target="_blank">lēti lidojumi ryanair</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/aviobiletes-pa-visu-pasauli-no-9-eiro-14157467" title="aviobiļetes" target="_blank">aviobiļetes</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/aviobiletes-pa-visu-pasauli-no-9-eiro-14157467" title="lētas aviobiļetes" target="_blank">lētas aviobiļetes</a></li>
            <li><a href="https://www.rigasziedi.lv/" title="ziedu piegāde" target="_blank">ziedu piegāde</a></li>
            <li><a href="http://www.diena.lv/dabas-diena/terases-rota-ziedi-un-garsaugi-14144691" title="ziedi" target="_blank">ziedi</a></li>
            <li><a href="http://www.diena.lv/sabiedriba/rozes-651805" title="rozes" target="_blank">rozes</a></li>
            <li><a href="http://www.diena.lv/dabas-diena/vacam-tejas-stadam-pukes-14141512" title="puķes" target="_blank">puķes</a></li>
            <li><a href="http://www.diena.lv/pr-jauna-bezmaksas-datorprogramma-mana-nauda-iegust-lielu-popularitati-uznemeju-vidu-679269" title="grāmatvedības pakalpojumi" target="_blank">grāmatvedības pakalpojumi</a></li>
            <li><a href="http://www.commodus.lv/lat/granulu-apkures-katli/" title="granulu katli" target="_blank">granulu katli</a></li>
            <li><a href="http://www.diena.lv/sabiedriba/riga/siltumsukni-maja-ienes-dabas-doto-zemes-gaisa-un-udens-siltumu-617422" title="siltumsūkņi" target="_blank">siltumsūkņi</a></li>
            <li><a href="http://www.diena.lv/latvija/viedokli/arsti-iesaka-uzmanities-no-kondicionieru-lietosanas-karstuma-14062922" title="kondicionieri" target="_blank">kondicionieri</a></li>
            <li><a href="http://www.diena.lv/bizness/ipasums/saules-paneli-uz-gaismas-pils-jumta-izmaksas-620-tukstosus-13920432" title="saules paneļi" target="_blank">saules paneļi</a></li>
            <li><a href="http://www.diena.lv/latvija/zinas/sporta-kompleksu-krisjana-barona-iela-rekonstrues-arcers-14103206" title="arcers" target="_blank">arcers</a></li>
            <li><a href="http://autorepublika.lv/" title="autoserviss" target="_blank">autoserviss</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/izmanto-iespeju-auto-no-vacijas-lizinga-14074717" title="auto no vācijas" target="_blank">auto no vācijas</a></li>
            <li><a href="http://www.diena.lv/reklamraksti/zivju-restorans-le-dome-14140980" title="restorāns" target="_blank">restorāns</a></li>
            <li><a href="https://est.lv/lv/restaurants/Rīgā/10/sushi-piegade/" title="sushi piegāde" target="_blank">sushi piegāde</a></li>
        </ul>
</div>           </aside>
</div><!-- container -->
                                    <script type="text/javascript">OA_show('city24_footer');</script>
                
                                    <div id="footer" xmlns="http://www.w3.org/1999/html">
    <footer>
        <div class="widgets">
            <div class="widget search">
                <form action="http://www.diena.lv/search" class="search-form">
    <fieldset>
        <input type="text" name="q[q]" id="search-text" class="search-text" />        <input type="submit" value="Meklēt" class="search-submit"/>
    </fieldset>
</form>            </div>
            <div class="widget share">
                <h3>Saņem jaunumus</h3>
                <ul class="social big icons">
                    <li class="email"><a href="http://id.diena.lv/profils/pakalpojumi?pierakstities=2"><span>Pa e-pastu</span></a></li>
                    <li class="rss"><a href="/feedlist"><span>RSS</span></a></li>
                </ul>
            </div>
        </div>
    </footer>
    <nav class="submenu">
        <ul>
            <li><a href="/lietosanas-noteikumi">Lietošanas noteikumi</a></li>
                    </ul>
        <p>&copy; 2016 SIA Dienas Mediji</p>
    </nav>
    </div>                
                <a href="javascript:void(0)" id="gotop"></a>

            </div> <!-- //wrapper -->
                        <div id="outer-right"></div>
            
        </div>
        <section class="queue-box">
    <section class="queue-btn">
        <a class="icon" href="#">+</a>
        <a class="title" href="#"><div>Lasi vēlāk</div></a>
        <a class="number" href="#">0</a>
    </section>
    <section class="queue-content">
        <div class="scroll-pane">
            <ul>
                <li class="howto" style="display: none;">
                    <h3>Nepietiek laika izlasīt ziņu līdz galam?</h3>
                    <p>Izmanto <span class="queue"><span class="title">Pievienot</span><span class="icon"></span></span>, kas atrodas virs raksta, un saglabā ziņu TE, lai izlasītu to brīvākā brīdī</p>
                </li>
            </ul>
        </div>
    </section>
</section>        
        <script type="text/javascript">OA_show('izbraucosais_kreisa_puse');</script>
        <script type="text/javascript">
            OA_show('sani_bez_gigas');
        </script>
                                <script type="text/javascript">
                $.ajax({
                  url: "/statistics/14158081"
                });
            </script>
            <noscript>
                <img src="/statistics/14158081" style="width:0px;height:0px" alt="" />
            </noscript>
<script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-3320066-1']);
_gaq.push(['_setDomainName', '.diena.lv']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>

<!-- Google Code for Remarketing tag -->
<!-- Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. For instructions on adding this tag and more information on the above requirements, read the setup guide: google.com/ads/remarketingsetup -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 992553975;
var google_conversion_label = "0slJCNn8iwUQ99ek2QM";
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js"></script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/992553975/?value=0&amp;label=0slJCNn8iwUQ99ek2QM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<!--/* Slīdošā rinda 800x35 */-->
<script type="text/javascript">
   var ox_u = 'http://openx.diena.lv/www/delivery/al.php?zoneid=225&amp;charset=UTF-8&amp;charset=UTF-8&amp;layerstyle=floater';
   if (document.context) ox_u += '&context=' + escape(document.context);
   document.write("<scr"+"ipt type='text/javascript' src='" + ox_u + "'></scr"+"ipt>");
</script>
<script type='text/javascript' src="http://keytarget.adnet.lt/js/init-for-BBEposCodes-withExtra.js?coCo=lv"></script>

    <script type="text/javascript">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</script>

    <div id="page_bottom" style="display: none;"></div>
    <div id="page_quota" style="display: none;"></div>
    <script type="text/javascript">
        $(document).ready(function(){
            if(showAdbox){
                inxBX.placement({id: 'page_bottom'});
                inxBX.placement({id: 'page_quota'});
            }
        });
    </script>

<script type='text/javascript' charset='utf-8' src='http://go.adlv.bbelements.com/bb/bb_one2n.js'></script>
<script type='text/javascript'>/* <![CDATA[ */
    if(typeof bbkeywords == "undefined") var bbkeywords=''; //fill in page keywords separated by ';' e.g. 'audi;ford;fiat'
    bmone2n.addPosition('17839.7.1.2','');
    bmone2n.addPosition('17839.7.4.2','');
    bmone2n.addPosition('17839.7.2.2','');
    bmone2n.addPosition('17839.7.2.1','');
    bmone2n.addPosition('17839.7.1.1','');
    bmone2n.addPosition('17839.7.3.1','');
    bmone2n.getAd('go.adlv.bbelements.com',bbkeywords,''+(typeof(bburlparam)=='string'?'&'+bburlparam:''),'utf-8');
    /* ]]> */</script>
<div id='bmone2t-17839.7.1.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.1.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.4.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.4.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.2.2' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.2.2'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.2.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.2.1'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.1.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.1.1'); /* ]]> */</script></div>
<div id='bmone2t-17839.7.3.1' style='display:none'><script type='text/javascript'>/* <![CDATA[ */ bmone2n.makeAd('17839.7.3.1'); /* ]]> */</script></div>
<script type='text/javascript'>/* <![CDATA[ */ bmone2n.moveAd(); /* ]]> */</script>
                        <script type="text/javascript" src="http://sekomums.lv/cb.lv.js"></script>
        <script type="text/javascript" src="http://draugiem.lv/api/api.js"></script>
        <script type="text/javascript">function r(f){/in/.test(document.readyState)?setTimeout('r('+f+')',9):f()}; r(function(){new ConversionsBox("Diena.lv","diena");});</script>
                <div id="fb-root"></div>
        <script>
            (function(d, s, id) {
              var js, fjs = d.getElementsByTagName(s)[0];
              if (d.getElementById(id)) return;
              js = d.createElement(s); js.id = id;
              js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=1440309772847598";
              fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));
        </script>
    </body>
</html>
